Modérateurs: Staff Installations, Staff DIY, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités

Changer les ventilateurs de mon T973...

Message » 02 Fév 2005 11:59

Bonjour à tous,

je possède un ampli NAD T973 (7x170 Watts) dont la ventilation est très bruyante. J'ai trouvé des ventilateurs correspondant (120x120x25 - 12 Volts CC) ultra-silencieux. Mais ceux-ci étant conçus pour les PCs, leur connecteur a trois fils ; alors que ceux de mon ampli. n'en ont que deux. Comment dois-je les brancher ?

D'avance merci,

SYLEX
Oppo BDP-105EU - JVC DLA-X55 - Ciné-Screen 4K - Emotiva XMC-1 - 3 x Focal Twin6 Be / 2 x SR 1000 Be (HPA D604) / 2 x Solo6 Be / 2 x Subs DIY (Beyma 18LX60 v1 - HPA A5000) / EarthQuake Q10B (HPA D500) - Câbles DIY et Tweaks divers
Le P'Tit Rex de SYLEX
Avatar de l’utilisateur
SYLEX
Membre HCFR
Membre HCFR
 
Messages: 19344
Inscription: 11 Oct 2002 13:47
Localisation: Angers
  • online

Annonce

Message par Google » 02 Fév 2005 11:59

Publicite

 
Encart supprimé pour les membres HCFR

Message » 02 Fév 2005 12:24

Salut,

- Le fil noir, sur le bouton noir
- Le fil rouge, sur le bouton rouge
- Le fil jaune, c'est celui qui rapporte la vitesse du ventilo. Tu peux l'enlever, voir même essayer de le déssouder au niveau du moteur du ventilo.
Cordialement,

Guyome.
Picrat'chou: 12,5° d'amour...
guyome
Membre HCFR
Membre HCFR
 
Messages: 7632
Inscription: 25 Avr 2001 2:00
Localisation: Savoie
  • offline

Message » 02 Fév 2005 12:36

Merci m'sieur,

l'info qui me manquait c'était : remontée de la vitesse de rotation => inutile dans mon cas.

SYLEX
Oppo BDP-105EU - JVC DLA-X55 - Ciné-Screen 4K - Emotiva XMC-1 - 3 x Focal Twin6 Be / 2 x SR 1000 Be (HPA D604) / 2 x Solo6 Be / 2 x Subs DIY (Beyma 18LX60 v1 - HPA A5000) / EarthQuake Q10B (HPA D500) - Câbles DIY et Tweaks divers
Le P'Tit Rex de SYLEX
Avatar de l’utilisateur
SYLEX
Membre HCFR
Membre HCFR
 
Messages: 19344
Inscription: 11 Oct 2002 13:47
Localisation: Angers
  • online

Message » 02 Fév 2005 12:57

guyome a écrit:Salut,

- Le fil noir, sur le bouton noir
- Le fil rouge, sur le bouton rouge

- Le fil jaune, c'est celui qui rapporte la vitesse du ventilo. Tu peux l'enlever, voir même essayer de le déssouder au niveau du moteur du ventilo.
Cordialement,

Guyome.


Putain quel est le con qui a fait sauter le pont :lol:
beb
 
Messages: 9081
Inscription: 02 Mar 2002 2:00
Localisation: Pas loin de chez les grues
  • offline

Message » 02 Fév 2005 16:22

beb a écrit:
guyome a écrit:Salut,

- Le fil noir, sur le bouton noir
- Le fil rouge, sur le bouton rouge

- Le fil jaune, c'est celui qui rapporte la vitesse du ventilo. Tu peux l'enlever, voir même essayer de le déssouder au niveau du moteur du ventilo.
Cordialement,

Guyome.


Putain quel est le con qui a fait sauter le pont :lol:

ce serait plutôt: Si je trouve le con qui a fait sauté l'ampli :mdr:

Guyome.
Picrat'chou: 12,5° d'amour...
guyome
Membre HCFR
Membre HCFR
 
Messages: 7632
Inscription: 25 Avr 2001 2:00
Localisation: Savoie
  • offline


Retourner vers Amplis et Préamplis

 
  • Articles en relation
    Dernier message