Modérateurs: Staff DIY, Staff Installations, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités

cherche réparateur panne ampli THULE IA-100 (photos)

Message » 25 Jan 2008 11:43

Surtout si les deux canaux ont pris un pèt...

Pas facile si on peut pas comparer

Philippe
Philby
 
Messages: 9611
Inscription: 12 Mar 2001 2:00
Localisation: 33
  • online

Annonce

Message par Google » 25 Jan 2008 11:43

Publicite

 
Encart supprimé pour les membres HCFR

Message » 25 Jan 2008 12:45

d'abord, je tenais à vous remercier tous de plancher sur mon pauvre petit Thule !

comment se présente l'affaire ? :-? :(

je vais regarder dans mes cartons si je retrouve les anciennes bestioles qu'aurait laisser le réparateur...

ps : sur un des canaux, j'entend encore le son sortir mais à très faible niveau

Stef
Dernière édition par COUILLEROT le 25 Jan 2008 12:46, édité 1 fois.
VP:JVC HD1 - BLURAY:OPPO BDP-83 - PREAMPLI:TAG McLAREN AV-32r BP 192 - AMPLIS:ATOLL AV100 & AM100 x 2 - ENCEINTES:GKF SVP-1000 & SVP-100 x 4 - SUB:VELODYNE DD-15

Mon installation sur Install-HC
COUILLEROT
 
Messages: 5455
Inscription: 02 Sep 2001 2:00
Localisation: Saône & Loire

Message » 25 Jan 2008 12:46

COUILLEROT a écrit:d'abord, je tenais à vous remercier tous de plancher sur mon pauvre petit Thule !

comment se présente l'affaire ? :-? :(

je vais regarder dans mes cartons si je retrouve les anciennes bestioles qu'aurait laisser le réparateur...

Stef


Tu n'as pas le schéma de la bête ? (on peut rêver...)

Philippe
Philby
 
Messages: 9611
Inscription: 12 Mar 2001 2:00
Localisation: 33
  • online

Message » 25 Jan 2008 12:49

Philby a écrit:Tu n'as pas le schéma de la bête ? (on peut rêver...)

Philippe


c'était également le soucis premier du réparateur... j'avais posté il y a un moment sur le forum sur ce sujet mais aucunes réponses.
VP:JVC HD1 - BLURAY:OPPO BDP-83 - PREAMPLI:TAG McLAREN AV-32r BP 192 - AMPLIS:ATOLL AV100 & AM100 x 2 - ENCEINTES:GKF SVP-1000 & SVP-100 x 4 - SUB:VELODYNE DD-15

Mon installation sur Install-HC
COUILLEROT
 
Messages: 5455
Inscription: 02 Sep 2001 2:00
Localisation: Saône & Loire

Message » 25 Jan 2008 13:19

Pour le moment, il n'y a aucune certitude de réparation (enfin, il n'y en a jamais, mais là, les chances sont faibles).

Serais-tu partant pour tenter quand même? Je rappelle que ton ampli a une cote de 400-600 euros dans les PA. Il ne faut quand même pas s'énerver de trop AMHA.

De ce que j'ai pu regarder, les transistors se trouvent (2 refs sur 3) au alentours de 2 euros pièce, appairage à faire. Ca va, c'est raisonnable. Des équivalents plus récents sont probablement utilisables, mais sans schéma, ça va être dur à adapter.
Time, flowing like a river / Time, beckoning me /Who knows when we shall meet again / If ever
Maousse
 
Messages: 10421
Inscription: 04 Jan 2005 21:54
  • offline

Message » 25 Jan 2008 13:43

Ils y sont tous chez elec diff

C'est là que je prends pour le dépannage, ils ont un tas de ref en sa sc sd

Mais rien ne dit qu'il n'y a que la puissance qui a souffert

J'ai réparé un Marantz sur lequel un tas de petits transistors avaient dégagé, en plus de la paire de gros sanken du push

Philippe
Philby
 
Messages: 9611
Inscription: 12 Mar 2001 2:00
Localisation: 33
  • online

Message » 25 Jan 2008 14:24

je serais partant pour tenter quelquechose mais effectivement il faudra garder à l'esprit le prix de la bestiole sur le marché de l'occaz :wink:

Stef
VP:JVC HD1 - BLURAY:OPPO BDP-83 - PREAMPLI:TAG McLAREN AV-32r BP 192 - AMPLIS:ATOLL AV100 & AM100 x 2 - ENCEINTES:GKF SVP-1000 & SVP-100 x 4 - SUB:VELODYNE DD-15

Mon installation sur Install-HC
COUILLEROT
 
Messages: 5455
Inscription: 02 Sep 2001 2:00
Localisation: Saône & Loire



Retourner vers Amplis et Préamplis

 
  • Articles en relation
    Dernier message