Modérateurs: Staff DIY, Staff Installations, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

DIYer dans le 78?Problème réglé... En partie!!!

Message » 03 Mar 2011 9:40

Salut,

La cellule de Boucherot, en gros, sert a charger l'ampli en HF.
Concernant ses valeurs, pas vraiment de règles établies, le mieux est de copier celle présent sur le deuxième ampli.

@+
zorb
 
Messages: 283
Inscription: 03 Oct 2005 16:22
  • offline

Message » 04 Mar 2011 12:22

Salut la bande!!!


Bon, suite aux conseils d'un forumeur sur audiyofan.org, j'ai supprimé la liaison terre des deux amplis... Et ça marche !!!! YEEEEESSSSSSSSS! :D

C'est pas complètement satisfaisant parce que je en sais toujours pas où est la cagade, mais ça fonctionne...

Et alors au niveau musique, c'est ENORME ... J'invite tous les détracteurs de la bi amp passive à venir faire une écoute à la maison!!! LOL (sur rendez vous! :mdr: )...

Compte tenu que les deux amplis ne sont pas exactement les mêmes, j'ai opté pour la bi-amplification horizontale (1 ampli pour les basses des deux enceintes, un pour les medium/aigus)...

Les gains: spatialisation, articulation, dynamique, présence... Tout est meilleur... En ce moment j'écoute Lisa EKDAHL, l'album BACK TO EARTH... Sur Nature Boy, l'intro à la contre basse+chant, on a l'impression qu'on pourrait l'embrasser sur la bouche tellement c'est clair, précis, naturel...

Voilà, techniquement j'y comprends toujours rien, mais musicalement, c'est le panard!!! ;)


Merci à tous de vos bonnes intentions! ;) C'est sympa!!!

O.A. ;) (en mode YOUPLA BOUM)
"Deux choses sont infinies : l'univers et la bêtise humaine... Quoique concernant l'univers, j'ai encore un doute" A. EINSTEIN

REGA P2 - CD SPHYNX MYTH9 MKII - ONIX BWD1 - ONIX OA24+SOAP2 - 2xOA 601 - PEL MODENA -SILTECH ST18G3 - AUDIOQUEST
ONIX Addict
 
Messages: 120
Inscription: 07 Mai 2009 18:55
  • offline

Message » 05 Mar 2011 14:36

Bon, et bien depuis hier c'est le grand pied!!! Mon installation est vraiment transfigurée!!!

Il n'en reste pas moins que le problème est entier, car, en fait, ces deux amplis devraient fonctionner AVEC leur terre connectée!

Les essais que j'ai faits avec un autre bloc montrent que c'est le couple des deux 601 qui "merdoie"...

J'aimerais bien régler ça... Aussi je confirme ma requête initiale de trouver un as du fer à souder pas trop loin de chez moi...

Merci d'avance ;)

OA ;)
"Deux choses sont infinies : l'univers et la bêtise humaine... Quoique concernant l'univers, j'ai encore un doute" A. EINSTEIN

REGA P2 - CD SPHYNX MYTH9 MKII - ONIX BWD1 - ONIX OA24+SOAP2 - 2xOA 601 - PEL MODENA -SILTECH ST18G3 - AUDIOQUEST
ONIX Addict
 
Messages: 120
Inscription: 07 Mai 2009 18:55
  • offline



Retourner vers Amplis et Préamplis

 
  • Articles en relation
    Dernier message