Modérateurs: Staff DIY, Staff Installations, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités

gros probleme sur mon vieux ampli technics suv 90D

Message » 25 Avr 2008 11:44

tout d'abord bonjour !

comme le dit le sujet de mon post , j'ai un ampli technics SUV 90 D qui a pas mal d'année déjà,
le probleme est le canal gauche qui emet bien les sons mais avec des sortes de gresillements ou dedistortion alors que le canal droit restitue parfaitement le son.


comme je m'y connais pas du tout en electronique, je voulais savoir si vous connaissiez quelqu'un (un reparateur ou quelqu'un d'assez compétent sur lyon et ses alentours) pour voir si mon ampli est reparable.
nathou9
 
Messages: 14
Inscription: 22 Sep 2007 17:02
  • offline

Annonce

Message par Google » 25 Avr 2008 11:44

Publicite

 
Encart supprimé pour les membres HCFR

Message » 25 Avr 2008 14:03

Bonjour.

Oui bien sur :mdr:
Amicalement, Mao
Samsara
 
Messages: 4726
Inscription: 20 Avr 2000 2:00
  • offline

Message » 25 Avr 2008 19:46

mmh
:o
c'est un "oui bien sur" moqueur ou un oui pourquoi pas, je peux jeter un coup d'oeil :roll:
parce que là ça m'arrangerait beaucoup

:lol:
nathou9
 
Messages: 14
Inscription: 22 Sep 2007 17:02
  • offline

Message » 26 Avr 2008 0:05

Envoi moi un mail sur mon MSN :wink:
Amicalement, Mao
Samsara
 
Messages: 4726
Inscription: 20 Avr 2000 2:00
  • offline

Message » 26 Avr 2008 20:04

ok je t'envoie un mail sur msn
nathou9
 
Messages: 14
Inscription: 22 Sep 2007 17:02
  • offline



Retourner vers Amplis et Préamplis

 
  • Articles en relation
    Dernier message