Modérateurs: Staff DIY, Staff Installations, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités

J' me lance...Zenquito/ ktr(Idéfixé) en construction...

Message » 20 Aoû 2006 19:49

:D Bonjour à tous (et à toutes).
Ben voilà à force de vous lire sans oser trop poster, ou bien en posant mes questions par mp... :oops: J'ai fini par me dire que le DIY serait une expérience intéressante. Et puis comme je voulais investir dans un ampli HiFi de qualité. En tout cas TRES superieur à mon ampli SR7000 :-? !

Donc me voilà à poser deux ou ...cinquante questions à Idéfixe, ALSIDO, Philby, Azerty, Hansolo, RHR9 etc...excusez-moi pour ceux que j'ai oublié :oops: !!!! Bref je questionne je questionne et puis un jour je commande je commande je recommande et les composants sont là!
Un regard...un soupir de crainte(j'avoue , le regard des composants avant de leur "coller" le fer à souder flambant neuf, l'ancien étant très ancien, fait un peu peur au début. A force de souder cela s'oublie, remplacé par le plaisir de voir les composants prendre place et faire corps avec la plaque epoxi. :D Aime bien moi la soudure...sououduure!!!! :mdr: :mdr:
Bref je ne suis pas là de faire encore mes écoutes, ni même mes réglages d'ailleurs mais j'avance petit à petit avec votre aide ...enfin ceux que j'ose ennuyer avec mes questions de neodelasoudureelectronique!
Bref j'y suis j'y reste et je vous tiendrais au courant de l'avancement de mon boulot...PFffffff, soudure/plaisir ouais mais boulot quand même :mdr: Cela bien sûr si vous le voulez bien, bien entendu?! :o hein que vous voulais bien????

Bon la parlotte c'est bien je commence à vous connaitre, les photos c'est mieux, et bien voici ou j'en suis enfin presque mes boitiers sont en constructions aussi:

http://img238.imageshack.us/my.php?image=img2917jr5.jpg

http://img410.imageshack.us/my.php?image=img2931td8.jpg

http://img445.imageshack.us/my.php?image=img2918qq8.jpg

http://img310.imageshack.us/my.php?image=img2922fn7.jpg

http://img65.imageshack.us/my.php?image=img2924dj9.jpg

Voilà je voulais voue faire part de ce que vous avez provoquer chez moi...l'envie de SOUDURE...SOUDURE!! :mdr: :mdr: :wink:

@+ et merci!

jeankigrogne
jeankigrogne
 
Messages: 200
Inscription: 04 Mai 2005 8:44
Localisation: CALVADOS
  • offline

Annonce

Message par Google » 20 Aoû 2006 19:49

Publicite

 
Encart supprimé pour les membres HCFR

Message » 20 Aoû 2006 19:58

ARF, je ne fais trop reconnaitre les symptomes............ t'es cuit..... bien venu au club des audiyoaddicted

Marc
Idefixes
 
Messages: 4938
Inscription: 10 Juil 2003 10:19
Localisation: MULHOUSE (68)

Message » 20 Aoû 2006 20:28

:mdr: merci...c'est grave doctor? Tu crois que comme je suis infirmier je peux me faire moi-même les piqures de medoc pour guerir ou je suis DEJA foutu...Soudure...soudure :o :o :o



:mdr: :wink:


jeankigrogne
jeankigrogne
 
Messages: 200
Inscription: 04 Mai 2005 8:44
Localisation: CALVADOS
  • offline

Message » 20 Aoû 2006 20:45

jeankigrogne a écrit::mdr: merci...c'est grave doctor? Tu crois que comme je suis infirmier je peux me faire moi-même les piqures de medoc pour guerir ou je suis DEJA foutu...Soudure...soudure :o :o :o



:mdr: :wink:


jeankigrogne

Non non foutu je te dis t'es foutu, perdu pour la science :mdr: :mdr: :mdr: :mdr:

Marc
Idefixes
 
Messages: 4938
Inscription: 10 Juil 2003 10:19
Localisation: MULHOUSE (68)

Message » 20 Aoû 2006 21:24

:mdr: :mdr: :mdr: :mdr: :mdr: :mdr: CHOUETTE !!!!
jeankigrogne
 
Messages: 200
Inscription: 04 Mai 2005 8:44
Localisation: CALVADOS
  • offline

Message » 20 Aoû 2006 21:29

On commence par un zenquito/ktr, et on sait pas ou ça s'arrête ! C'est affreux. En ce moment j'ai un ampli à lampes et un ampli power follower sur le feu... Plus une nouvelle paire d'enceintes quand le budget sera là. C'est une vrai saloperie le DIY.
Bon courage à toi pour ta réalisation et on veut le plus de photos possibles, c'est utile pour un éventuel dépannage ou pour motiver les débutants.


Azerty
Vifa Falcons Gainclone LM3875, Zenquito 80W , PP6L6 R. Cariou (excellent) préamp KTR 5725, CD 723 DIY, ShengYa CD10
azerty34
 
Messages: 1158
Inscription: 28 Jan 2004 18:51
Localisation: Montpellier
  • offline

Message » 20 Aoû 2006 22:31

t'inquiète pas pour les tof, Aurélien, vous en aurez! :wink:
Tu sais quoi après le zenquito/ktr je dois faire un meuble TV, un caisson de basse et on verra après :wink: :mdr: !
Alors comme dirais Marc ch'ui foutu. :mdr: :mdr:


jeankigrogne
jeankigrogne
 
Messages: 200
Inscription: 04 Mai 2005 8:44
Localisation: CALVADOS
  • offline

Message » 21 Aoû 2006 8:07

Welcome dans la clinique Jeankisoudekisoudekisoude !

Attention , les autres malades t' on prévenu , il est très difficile de décrocher .

@ + Philippe.
RHR9
 
Messages: 87
Inscription: 16 Mai 2003 19:57
Localisation: EBERSHEIM (67)

Message » 21 Aoû 2006 8:51

Slt,

Beau boulot et bienvenue a l'asile :D

Ou sont les infirmieres?? :D


@++
PsykoK
 
Messages: 1449
Inscription: 23 Déc 2001 2:00
Localisation: Mulhouse

Message » 21 Aoû 2006 9:00

PsykoK a écrit:Slt,

Beau boulot et bienvenue a l'asile :D

Ou sont les infirmieres?? :D


@++


Desolé mais c'est l'heure de soins et vu mon état, cela requière la presence de toutes les jolies :mdr: :mdr: :mdr:

Marc
Idefixes
 
Messages: 4938
Inscription: 10 Juil 2003 10:19
Localisation: MULHOUSE (68)

Message » 21 Aoû 2006 9:22

Salut jeankigrogne

Alors, enfin montés ces modules!!!
Grande classe en tout cas. Super radiateurs sur les bipolaires des modules Zenquito.

Mais le plus dur reste à venir : il faut habiller tout ça.
Et puis, la mise sous tension, la sueur froide qui coule entre les omoplates, sur les tempes, les oreilles aux aguets, la main sur l'interrupteur de la prise multiple.

Que du plaisir on te dit :lol: :lol: :lol:

Bon courage.
Philby
 
Messages: 9616
Inscription: 12 Mar 2001 2:00
Localisation: 33
  • offline

Message » 21 Aoû 2006 13:09

Idefixes a écrit:
PsykoK a écrit:Slt,

Beau boulot et bienvenue a l'asile :D

Ou sont les infirmieres?? :D


@++


Desolé mais c'est l'heure de soins et vu mon état, cela requière la presence de toutes les jolies :mdr: :mdr: :mdr:

Marc



Il est vrai que certaines de mes collègues sont TRES TRES jolies...mais c'est moi qui bosse avec elles :mdr:

jeankigrogne
jeankigrogne
 
Messages: 200
Inscription: 04 Mai 2005 8:44
Localisation: CALVADOS
  • offline

Message » 21 Aoû 2006 14:05

Philby a écrit:Salut jeankigrogne

Alors, enfin montés ces modules!!!
Grande classe en tout cas. Super radiateurs sur les bipolaires des modules Zenquito.

Mais le plus dur reste à venir : il faut habiller tout ça.
Et puis, la mise sous tension, la sueur froide qui coule entre les omoplates, sur les tempes, les oreilles aux aguets, la main sur l'interrupteur de la prise multiple.

Que du plaisir on te dit :lol: :lol: :lol:

Bon courage.


bonjour Philby et merci de tes encouragements aussi! Je suis à la fois impatient et très peu présser de mettre sous tension ce petit monde...les sueurs c'est pas bon avec l'electricité si mes souvenirs sont bon???!!! :o :mdr: :o :wink:

D'ailleurs il faut que je vous raconte ce qui m'est arrivé dernièrement(enfin à ceux qui ne sont pas déjà au courant... :wink: ...mp oblige)

Je termine de monter l'alim du ktr/Idéfixé :wink: je branche le transfo (de la fameuse CG de mgm31) avec ce que j'avais lu comme conseil du docteur Philby au sujet des branchements sur la carte d'alim...J'avais eu la présence d'esprit de mettre un fusible au cas ou...Au cas ou quoi, me direz-vous??? C'est vrai après tout j'avais vérifié au moins dix fois les soudures, le sens des condos et diodes etc... :-?
Mouais et ben comme d'hab pour moi ça marche pas!!!!! grosse déception, grognement vois enervement :evil: !
je prends mon plus beau clavier et ma plus belle souris et...je cherche des infos sur le forum(le notre) ...qques infos mais sans plus sur le phénomène qui m'assaille.
Il me faut vous préciser que le fusible mis coté HT claquait à chaque branchement. Qu'a cela ne tienne...je le retire... :o horreur! malheur! merdoume!!!...le transfo se mettait à faire office de plaque chauffante alors que je ne voulais de lui que qques volts et ampères DANS l'alim ktr et non dans sont petit corps rond et cuivré!
Evidemment je stoppe tout "après avoir profité de cette source de chaleur inattendu pour réchauffer mon café refroidi par la concentration intense appliqué à mon alimentation...non, non je délir là..je débranche un point c'est tout!

Donc j'en suis à chercher des infos et comme je ne trouvais pas j'ai fait appel à Marc concepteur du routage de l'alim...Après qques conseils "désagréable" :wink: sur mes soudures(encore soudure) que je suis vivement mais qui s'avère sans réponse à mon pb. Il envoie le bébé(moi donc, beau bébé de 1m81) à RHR9 qui me conseil d'autres choses et notamment de vérifier si j'ai une tension dans le comdos 47µF/400v... ... ...NON pas de jus donc là il m'avait dit si pas de jus là pb avec le circuit de redressement... :o :o :o Ben flûte alors rien n'a cramé pourtant, me dis-je, béat, comme abbé devant son seigneur.
Qu'a cela ne tienne à nouveau...je test, entrecoupé de pose afin d'éviter que le transfo ne devienne une masse rougeoyante et brûlante voir pire, une masse en fusion!
Comprends toujours pas pourquoi rien dans le circuit et tout dans le transfo alors que cela ne devrait pas être et en plus, à regarder le circuit rien de cuit aussi?????????? :(
je décide donc de reprendre mon meilleur outil du moment...mon fer à souder! Je déssoude et je test un condos puis un autre puis un autre, puis une diode (RHR9 m'ayant conseillé de les tester si je le pouvait et je le pouvait...) TIENS j'ai pas la même chose sur cette diode là que sur les autres??????? :o :o :o Mais qu'est-ce que c'est que cette bouteille de lait..euh qu'est qu c'est que cette diode??? puis une deuxième??? :o deux diodes que je venaient changer à tout hasard se montraient défectueuses...les vipères...J'avais dans mes composants 4 diodes schottky en tout, de défectueuses!
Que faire? Attendre?! je ne sais pas vous mais quand je bricole en semaine je n'ai jamais de pb mais quand c'est en week-end :evil: :evil: ça merdouille toujours sec!!! Cependant je ne pouvais attendre mais pas de magasins de composants par chez moi dc commande oblige...comment!!! plusieurs jours d'attente. Que néni je ne pourrais endurer cela ! Allez hop j'avais le souvenir d'avoir lu que Philby avait utilisé des diodes 1N4007...ça tombe bien j'en est d'avance. Fer à souder en avant...soudures faites :-? je test et...la suite au prochain numero en vente dans vos kioskes à journaux préférés :mdr: :mdr: :mdr: :mdr: :mdr: :mdr: :mdr: :mdr: :mdr: :mdr: :mdr: :mdr: :mdr: :mdr: :mdr: :mdr: :mdr: :mdr: :mdr: :mdr: :mdr: :mdr: :mdr: :mdr: :mdr: :mdr: :mdr: :mdr: :mdr: :mdr: :mdr: :mdr: :mdr: :mdr: :mdr: :mdr: :mdr: :mdr: :mdr: :mdr: :mdr: :mdr: :mdr: :mdr:

Je rigole...j'ai donc depuis cette resoudure...une HT à 278v avec un primaire branché à 0-200v et un secteur branché sur 220v pour un secteur à224v au mur et j'ai une tension pour les filaments à 6.31v avec de la marge.

Sur ce...je vous salut

jeankigrogne
jeankigrogne
 
Messages: 200
Inscription: 04 Mai 2005 8:44
Localisation: CALVADOS
  • offline

Message » 21 Aoû 2006 14:13

jeankigrogne a écrit:Donc j'en suis à chercher des infos et comme je ne trouvais pas j'ai fait appel à Marc concepteur du routage de l'alim...Après qques conseils "désagréable" :wink: sur mes soudures(encore soudure)

jeankigrogne


Oufti je crois que je l'ai vexer le jeanquigrogne, damned il ne me presentera pas ses zoulies infirmières.....bon promis la prochaine fois je m'abstient......

Marc
Idefixes
 
Messages: 4938
Inscription: 10 Juil 2003 10:19
Localisation: MULHOUSE (68)

Message » 21 Aoû 2006 14:29

:mdr: meu nooon je t'en veux pas! pour les belles là c autres choses :wink:


Manu(jeankigrogne)
jeankigrogne
 
Messages: 200
Inscription: 04 Mai 2005 8:44
Localisation: CALVADOS
  • offline


Retourner vers Amplis et Préamplis