Modérateurs: Staff Installations, Staff DIY, Staff Juridique • Utilisateurs parcourant ce forum: Zbymar et 12 invités

[Zen Evo] implantation ...

Message » 20 Jan 2005 9:53

Marsupilami a écrit:Philippe, c'est ce genre de dessin que je pige le moins :-( :oops:
X1 et X2 = ?

rv


Ce sont des portion de tresse de masse de ton cable de modulation.

Marc
Idefixes
 
Messages: 4938
Inscription: 10 Juil 2003 10:19
Localisation: MULHOUSE (68)

Annonce

Message par Google » 20 Jan 2005 9:53

Publicite

 
Encart supprimé pour les membres HCFR

Message » 20 Jan 2005 10:04

Marsupilami a écrit:Philippe, c'est ce genre de dessin que je pige le moins :-( :oops:
X1 et X2 = ?

rv


Oh ben zut alors, moi qui m'était décarcassé :wink: :wink:

Oui, ça représente le coax : âme au centre et tresse à l'extérieur...

Philippe
Philby
 
Messages: 9750
Inscription: 12 Mar 2001 2:00
Localisation: 33
  • offline

Message » 20 Jan 2005 10:25

Allez, version a jour (j'espère ... sinon Alain va me tuer !)
Fichiers joints
Zenquito v4.jpg
(255.23 Kio) Téléchargé 124 fois
Marsupilami
 
Messages: 5918
Inscription: 07 Mar 2001 2:00
Localisation: France - Lyon
  • offline

Message » 20 Jan 2005 10:26

Merci à Marc et Philippe pour les infos sur le dessin ;-)
Marsupilami
 
Messages: 5918
Inscription: 07 Mar 2001 2:00
Localisation: France - Lyon
  • offline

Message » 20 Jan 2005 11:07

ca me semble correct comme ça!
apolon34
 
Messages: 2176
Inscription: 24 Mar 2003 15:57
Localisation: Rouen (76)

Message » 20 Jan 2005 16:41

Marsupilami a écrit:Allez, version a jour (j'espère ... sinon Alain va me tuer !)


Allez ! Cette fois çi, ça a l'air bon.

Alain.
Enceintes multiamplifiées Grave type Onken Audax 330 MO, pavillons 1 pce DIY, Cantilènes I, préampli & Filtre actif Kanéda DIY, amplis lampes et Mos Plantefève DIY + sources Vintage !
Avatar de l’utilisateur
ALSIDO
Membre HCFR
Membre HCFR
 
Messages: 1721
Inscription: 02 Sep 2003 20:53
Localisation: 91 - Les Ulis

Message » 20 Jan 2005 18:18

ALSIDO a écrit:
Marsupilami a écrit:Allez, version a jour (j'espère ... sinon Alain va me tuer !)


Allez ! Cette fois çi, ça a l'air bon.

Alain.


Ouffffffffffffff

Ce WE : construction du boitier ... :evil:
Marsupilami
 
Messages: 5918
Inscription: 07 Mar 2001 2:00
Localisation: France - Lyon
  • offline

Message » 20 Jan 2005 18:52

Marsupilami a écrit:Ouffffffffffffff
Ce WE : construction du boitier ... :evil:


Ah ! Ah ! Le plus facile ! :mdr: :mdr: :mdr:

Au boulot

Alain.
Enceintes multiamplifiées Grave type Onken Audax 330 MO, pavillons 1 pce DIY, Cantilènes I, préampli & Filtre actif Kanéda DIY, amplis lampes et Mos Plantefève DIY + sources Vintage !
Avatar de l’utilisateur
ALSIDO
Membre HCFR
Membre HCFR
 
Messages: 1721
Inscription: 02 Sep 2003 20:53
Localisation: 91 - Les Ulis

Message » 20 Jan 2005 18:57

:wink:
Dernière édition par ALSIDO le 23 Jan 2005 18:04, édité 1 fois.
Enceintes multiamplifiées Grave type Onken Audax 330 MO, pavillons 1 pce DIY, Cantilènes I, préampli & Filtre actif Kanéda DIY, amplis lampes et Mos Plantefève DIY + sources Vintage !
Avatar de l’utilisateur
ALSIDO
Membre HCFR
Membre HCFR
 
Messages: 1721
Inscription: 02 Sep 2003 20:53
Localisation: 91 - Les Ulis

Message » 20 Jan 2005 20:43

ALSIDO a écrit:
Je répète: nous sommes en double mono ! la cinch (si on fait abstraction du potar qui ne fait qu'interrompre le parcours), peut être reliée directement par le câble blindé à la carte ampli !
La tresse étant reliée aux deux extrémités. Aucun raccordement au point de masse n'est nécessaire !

Alain.


Je confirme c' est comme ca sur le mien :)
Nicko500
Pro-Commercant
Pro-Commercant
 
Messages: 1718
Inscription: 21 Avr 2004 17:31
Localisation: Bordeaux

Message » 20 Jan 2005 22:18

Nicko500, as tu des photos ?

rv
Marsupilami
 
Messages: 5918
Inscription: 07 Mar 2001 2:00
Localisation: France - Lyon
  • offline

Message » 23 Jan 2005 16:44

Marsupilami a écrit:Pour le cable Sélectronic, si qq'un a un reste, je veux bien lui racheter ;-)
rv


Alors, y'a personne qui a des restes de cable ? :roll:

rv
Marsupilami
 
Messages: 5918
Inscription: 07 Mar 2001 2:00
Localisation: France - Lyon
  • offline

Message » 23 Jan 2005 17:25

Marsupilami a écrit:Nicko500, as tu des photos ?

rv


euh oui mais c pas beau a voir :lol:
Zen fait a l' arrache en 2j et depuis il est resté comme ca, je dois le changer de boitier :)

http://nickopok.free.fr/hcfr/zenquito/
Nicko500
Pro-Commercant
Pro-Commercant
 
Messages: 1718
Inscription: 21 Avr 2004 17:31
Localisation: Bordeaux

Message » 25 Jan 2005 21:04

Allez, le schéma a encore évolué pour prendre en compte les conseils de JFG. :D
Cablage des ponts et centrage des cartes d'amplification/condos.

a+
rv
Fichiers joints
Zenquito v5.jpg
(232.65 Kio) Téléchargé 107 fois
Marsupilami
 
Messages: 5918
Inscription: 07 Mar 2001 2:00
Localisation: France - Lyon
  • offline

Message » 23 Fév 2005 20:01

salut
je suis entrain de cabler mes cartes amplis et j'ai un petit problème
j'ai lu qu'il fallait relier la patte de la resistance de 5,6KOhms au rail des MOS est-ce vrai? comment faire? d'autre part sur le schema d'implantation de notre ami JMP il y a un "OUT" qui n'as pas de trou et c'est je pense ici que le cable la sortie HP + cxomment faire car il n'a pas de trou
merci pour vos réponses

Liran BENZAZON
bigbenz
 
Messages: 478
Inscription: 26 Mar 2004 12:59
Localisation: paris
  • offline



Retourner vers Amplis et Préamplis

 
  • Articles en relation
    Dernier message