Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Google [Bot], Guytou et 15 invités

Tout sur les écrans plats HD du marché (TV LCD, TV Plasmas, TV SED, ...)

bruit sur plasma 435 fde et 505 hde

Message » 28 Avr 2005 10:48

bonjour, à tous j'ai installé un 435 fde avec le pied dans une piece et 505 hde au mur dans l'autre, et lorsque je les allume, j'ai un bruit (buzzz) sur les DEUX PLASMA lorsque je suis au 2/3 du plasma en partant de la gauche. ce qui bizarre, c'est si je me déplace un petit peu sur la gauche (donc je suis au milieu du plasma), je n'entend pas le bruit et si je me deplace encore un peu sur la gauche, j'entend le bruit. bref je ne comprend pas.

les proprio de pionner avez vous ce PB car au prix des engins ca me gonfle :evil:

merci d'avance de vos réponses.
yoann77
 
Messages: 68
Inscription: 31 Déc 2002 0:31
  • offline

Annonce

Message par Google » 28 Avr 2005 10:48

Publicite

 
Encart supprimé pour les membres HCFR

Message » 28 Avr 2005 11:22

Yes...

ça ne te fera pas beaucoup avancer mais j'ai le même problème lorsque je suis pile en face de l'écran et il disparait si je me décale légèrement.
1) je l'ai constaté sur les trois 435FDE que j'ai eu en 4 mois
2) le Buzz est plus présent quand je suis en mode "ADV Pure Cinema" (essaye de changer de mode)
3) c'est quand même trés loin d'être insupportable et c'est pourquoi je n'ai pas entrepris d'action particulière.
Syd
 
Messages: 406
Inscription: 25 Avr 2005 9:49
  • offline

Message » 28 Avr 2005 11:36

merci pour l'info mais au prix, je trouve cela pas normal :o
yoann77
 
Messages: 68
Inscription: 31 Déc 2002 0:31
  • offline

Message » 28 Avr 2005 13:05

bonjour
ayan un pio 435hde depuis bientot un moi,image terrible par rapport a mon ancien pio 434hde.
je ne constate aucun bruit de pres comme de loing,appart quant je suis derriere le plasma coter gauche avec l'oreille coller contre la dalle,bruit normal(cet l'allimatation) ras pour moi.
mais j'ai lu effectivement qui y avait beaucoup de gengs qui avait sz style de probleme.
voir avec pio.
@+
dom
video man
 
Messages: 8064
Inscription: 18 Nov 2003 10:08
Localisation: tarn (81) pays d'origine espagne

Message » 28 Avr 2005 14:12

yes,exactement le meme pb avec un 435 fde.
Et surtout en effet en mode pure cinema(adv),le grésillement vient du coté gauche du plasma.
Maintenant que je sais d'ou vient le bruit,g l'impression d'entendre que ca meme avec un volume assez fort pendant le film. :evil:
Si qq1 a la solution,qu'il hésite pas,parce que vu le nombre de post que j'ai vu sur ce sujet,je ne suis pas un cas isolé...et effectivement au prix de l'engin ca fout les boules.
winstrol
 
Messages: 510
Inscription: 28 Mar 2005 12:43
  • offline

Message » 29 Avr 2005 1:21

winstrol a écrit:yes,exactement le meme pb avec un 435 fde.
Et surtout en effet en mode pure cinema(adv),le grésillement vient du coté gauche du plasma.
Maintenant que je sais d'ou vient le bruit,g l'impression d'entendre que ca meme avec un volume assez fort pendant le film. :evil:
Si qq1 a la solution,qu'il hésite pas,parce que vu le nombre de post que j'ai vu sur ce sujet,je ne suis pas un cas isolé...et effectivement au prix de l'engin ca fout les boules.


Hélas, tu n'es pas un cas isolé loin de la. A priori il n' y a pas de solution. En fonction du mur derrière; le buzz est plus ou moins génant. Le buzz se faufile par le bas, très étrange. Peut-etre une dalle en feutre posée derriere pourrait réduire l'effet (ou quelque chose d'absorbant...). A moins bien sur de desactiver l'ADV mais la qualité et surtout le contraste sont inferieurs... + la dalle qui n'est pas completement noir (visible surtout la nuit) cela fait bcp pour le prix...
helios4
 
Messages: 216
Inscription: 28 Juin 2004 4:19
  • offline


Retourner vers Ecrans HD

 
  • Articles en relation
    Dernier message