Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 11 invités

Tout sur les écrans plats HD du marché (TV LCD, TV Plasmas, TV SED, ...)

décalage son/ampli samung le37m86

Message » 23 Jan 2008 13:50

salut à toutes et à tous
voila jai recment fait l'acquisition d'un samsung le37m86!!
trés bien en pasant d'ailleurs
jai mon disque dur multimédia branché en dvi et le son entrant en rca
mais le probleme est lorsque je branche mon ampli sur la sortie rca out il y a un décalage entre le son interne de la tv et l'ampli
en fait ça fait un espece d'écho et la c'est insuportable
jai parcouru le forum et plusieurs membre evoque ce sujet mais aucunne reponse pour reoudre ce probleme
y'a t'il un moyen de remedier a ce defaut (ça doit etre possible quand meme!!)???
voila bonne journée et @@@+++
aliasalias
 
Messages: 17
Inscription: 23 Jan 2008 13:30
  • offline

Annonce

Message par Google » 23 Jan 2008 13:50

Publicite

 
Encart supprimé pour les membres HCFR

Message » 23 Jan 2008 13:55

Salut

Pourquoi tu laisses le son sortir des enceintes de la tv alors que tu as ton ampli branché?
Avatar de l’utilisateur
Squall777
Membre HCFR
Membre HCFR
 
Messages: 10793
Inscription: 04 Mai 2006 21:21
Localisation: 91
  • offline

Message » 23 Jan 2008 14:01

c'est pour avoir du son un peu partout en fait
aliasalias
 
Messages: 17
Inscription: 23 Jan 2008 13:30
  • offline

Message » 23 Jan 2008 15:34

Bah non très mauvaise idée, quand tu utilises l'ampli tu coupes le son de ta tv et le tour est joué
Avatar de l’utilisateur
Squall777
Membre HCFR
Membre HCFR
 
Messages: 10793
Inscription: 04 Mai 2006 21:21
Localisation: 91
  • offline

Message » 23 Jan 2008 16:15

oué mai lampli c surtout pour les bass en fait donc c pour ça
aliasalias
 
Messages: 17
Inscription: 23 Jan 2008 13:30
  • offline

Message » 23 Jan 2008 19:29

Ca ne pourra jamais marcher, il faut choisir entre les 2.

Ton ampli doit de toute façon de sortir un son 100 fois supérieur aux encientes de ton écran donc j'avoue que je ne comprends pas très bien ton problème.
Le son de mon écran est toujours sur 0 et tout passe par l'ampli
Avatar de l’utilisateur
Squall777
Membre HCFR
Membre HCFR
 
Messages: 10793
Inscription: 04 Mai 2006 21:21
Localisation: 91
  • offline

Message » 24 Jan 2008 14:35

hello
c'est un ptit kit 5.1 en fait pas vraiment un ampli haut de gamme
bon c'est pas grave je m'en contenterai mais je trouve ça bizarre non pkoi un tel décalage?
aliasalias
 
Messages: 17
Inscription: 23 Jan 2008 13:30
  • offline

Message » 24 Jan 2008 15:00

Il y a un décalage liée au traitement video de la TV qui retarde le son. Le seul moyne d'empêcher cela est d'avoir une installation Full HDMI 1.3 ou de retarder le son sur l'ampli, ou de sortir le son par les RCA de la TV vers l'ampli.
Coxwell
 
Messages: 3739
Inscription: 19 Mar 2002 2:00
  • offline

Message » 24 Jan 2008 15:23

hello
justement en fait le son rentre par la tv (entré rca hdmidvi 2) et ressort par les rca out qui vienne se brancher à l'ampli et la decalge!!!
aliasalias
 
Messages: 17
Inscription: 23 Jan 2008 13:30
  • offline



Retourner vers Ecrans HD

 
  • Articles en relation
    Dernier message