Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: coucouse et 19 invités

Tout sur les écrans plats HD du marché (TV LCD, TV Plasmas, TV SED, ...)

[EP_3D]Panasonic TX-L42ET5E lag particules eau et neige

Message » 24 Juin 2013 10:22

Bonjour,
J'ai un écran panasonic TX-L42ET5E.
Lorsque je regarde des films en 3d, j'ai des gros lag sur les scènes ou il y a de l'eau, de la neige, des particules.
L'image saccade et le son se coupe.

J'ai désactivé le réglage PNR (correction auto du bruit) mais rien a faire.

Que le film soit lancé sur un hdd externe ou via un serveur multimédia j'ai le même problème.

Est-ce un problème connu? Avez vous une solution?

Merci beaucoup de votre aide.
Cordialement,
matho86
 
Messages: 5
Inscription: 27 Jan 2010 9:07
  • offline

Annonce

Message par Google » 24 Juin 2013 10:22

Publicite

 
Encart supprimé pour les membres HCFR

Message » 29 Juin 2013 7:33

Bonjour, personne n'a ce problème???
matho86
 
Messages: 5
Inscription: 27 Jan 2010 9:07
  • offline

Message » 04 Aoû 2013 0:56

Up???
matho86
 
Messages: 5
Inscription: 27 Jan 2010 9:07
  • offline

Message » 10 Aoû 2013 12:17

Bonjour,

Dans le MENU : 'Image"
Puis : "Paramètres des options"
Activez : "Pixel Direct 1080p"


Je ne sais pas quelles sources vous utilisez mais pour ma part plus de Lag du tout qualité parfaite sur mes supports.
Tag986
 
Messages: 24
Inscription: 31 Juil 2013 21:45
  • offline


Retourner vers Ecrans HD

 
  • Articles en relation
    Dernier message