ModĂ©rateurs: Staff Home-CinĂ©ma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistrĂ© et 22 invitĂ©s

Tout sur les écrans plats HD du marché (TV LCD, TV Plasmas, TV SED, ...)

[EP_3D] Samsung LED UExxF6400/F6500/H6200/H6400/H6500/H7000

Message » 16 DĂ©c 2013 15:16

oui c'est ça, ce sont des dalles PSA.
lilile
 
Messages: 89
Inscription: 19 FĂ©v 2012 22:00
  • offline

Annonce

Message par Google » 16 DĂ©c 2013 15:16

Publicite

 
Encart supprimé pour les membres HCFR

Message » 16 DĂ©c 2013 15:35

a
Dernière édition par julix83 le 02 Mai 2017 12:45, édité 1 fois.
julix83
 
Messages: 31
Inscription: 06 Avr 2010 23:18
  • offline

Message » 16 DĂ©c 2013 17:11

Ben moi je regrette mon achat de 65"

J'ai essayé tout un tas de réglages dans tous les sens et je n'arrive à rien de satisfaisant.

Que les noirs soient gris foncés dans le noir total, ca passe encore, j'étais prévenu et ce n'est pas un haut de gamme.
Mais les a-plats de noir font penser Ă  un LCD CCFL d'y a 5 ans !


SI vous regardez un film japonais, tous les personnages n'ont pas des cheveux mais un film plastique noir sur la tĂŞte !
karyboue
 
Messages: 5096
Inscription: 02 AoĂ» 2001 2:00
  • offline

Message » 16 DĂ©c 2013 17:56

Peut être que maintenant en plus du masque qu'ils portent à cause de l'air pollué chez eux, ils ont adopté un protège cheveux suite à fukushima? ^^
cedside
 
Messages: 35
Inscription: 13 DĂ©c 2013 10:47
  • offline

Message » 16 DĂ©c 2013 19:00

bizarre tout de mĂŞme
lilile
 
Messages: 89
Inscription: 19 FĂ©v 2012 22:00
  • offline

Message » 16 DĂ©c 2013 21:57

D'autant plus bizarre que hormis ce noir ignoble, le reste est au taquet. Excellentissime comme je l'ai dit précédemment.
karyboue
 
Messages: 5096
Inscription: 02 AoĂ» 2001 2:00
  • offline

Message » 17 DĂ©c 2013 8:25

et ces réglages, tu les as essayé? c'est ce que j'ai pris avec qq differences, je suis en chaud1 et l'optimiseur sur bas et la lum à 50
http://www.avforums.com/threads/samsung ... s.1757966/
lilile
 
Messages: 89
Inscription: 19 FĂ©v 2012 22:00
  • offline

Message » 21 DĂ©c 2013 16:45

Mon UE55F6400 maintenant accroché au mur :
Image
Yabaar
 
Messages: 1002
Inscription: 12 Jan 2004 1:42
Localisation: Gamma Quadrant via le wormhole de WSG
  • offline

Message » 21 DĂ©c 2013 17:40

lilile a écrit:et ces réglages, tu les as essayé? c'est ce que j'ai pris avec qq differences, je suis en chaud1 et l'optimiseur sur bas et la lum à 50
http://www.avforums.com/threads/samsung ... s.1757966/


Merci,

Pour les films, je suis ok pour Chaud 2 en mode cinema et netteté à 0 (sauf peut-être en lecture blu ray mais surement pas 50 !!!! ).
Pour ce qui est de la TNT, je suis en standard et chaud 1
Pour ce qui est des artifices électroniques, tout est coupé autant que possible.
La luminosité dépend des appareil et ca je sais la régler aux petits oignons.

Pour ce qui est du contraste, à fond ca passe en théorie avec le Blu Ray et le DVD de calibration et es mires internes de mon lecteur DVD ... mais je ne sais pas ce qu'ils ont fait chez Samsung, il semble que les couleurs fluctuent et même dérivent avec le contraste à fond !

Je regardais un DVD hier soir et sur une image très sombre, les acteurs avaient des plaques d'urticaire comme à l'époque des tubes cathodiques !!! :hein:
Cette aprem un vieux machin sur France 5 et selon l'éclairage du soleil dans l'image on avait des couleurs très différentes, le vert passait de brillant presque fluo en plein lumière à vert "blanchi" à l'ombre : gros problèmes de surexposition. D'ailleurs ca se voit dans le blanc tout le temps.


Donc, je vais relire tous les test de cette TV et peut-être des 7 et 8000 et voir ce qui est dit sur les réglages.
Pour le moment je pousse à fond contraste et retro-éclairage et je vais régler petit à petit, à tatons car je ne vois pas comment faire autrement.


J'ai quand même l'impression qu'elle s'améliore d'elle même à force de fonctionner ?
C'est une idée farfelue ou plus simplement que je m'habitue ?
karyboue
 
Messages: 5096
Inscription: 02 AoĂ» 2001 2:00
  • offline

Message » 22 DĂ©c 2013 0:22

Bonjour Ă  tous.

je vous rejoins ici car j'étais possesseur d'un plasma Panasonic le TX-P65ST50 qui est parti en SAV. Et du coup impossible d'avoir le nouveau modèle le ST60 car Panasonic ne fabrique plus de plasma. Donc je me retrouve à choisir une autre TV et du coup à passer à une Led. Et j'hésite entre le Samsung UE65F6400 et le Sony KDL55W905A. Que me conseillez vous?
Je suis déjà plus intéressé par le Samsung avec ces 65 pouces vu que mon plasma avait la même diagonale.
par contre j'ai peur pour le clouding et l'image car ça va me changer c'est sur. Mais sinon il n'y a pas de souci avec cette dalle en 65 pouces ?

Merci.
Akira58
 
Messages: 41
Inscription: 02 DĂ©c 2012 14:26
  • offline

Message » 22 DĂ©c 2013 11:54

karyboue a Ă©crit:
lilile a écrit:et ces réglages, tu les as essayé? c'est ce que j'ai pris avec qq differences, je suis en chaud1 et l'optimiseur sur bas et la lum à 50
http://www.avforums.com/threads/samsung ... s.1757966/


Merci,

Pour les films, je suis ok pour Chaud 2 en mode cinema et netteté à 0 (sauf peut-être en .../...
J'ai quand même l'impression qu'elle s'améliore d'elle même à force de fonctionner ?
C'est une idée farfelue ou plus simplement que je m'habitue ?


As-tu essayé les réglages que je propose en début de post? Ils sont basés sur ceux du F8000 par HDFever. Et ils sont vraiment corrects. Le seul paramètre à corriger est éventuellement le Motion Plus selon ses goûts.
Je suis en train de tester en Précis ou Standard (image proche de ce que l'on peut voir au cinéma avec un film HFR).
Yabaar
 
Messages: 1002
Inscription: 12 Jan 2004 1:42
Localisation: Gamma Quadrant via le wormhole de WSG
  • offline

Message » 23 DĂ©c 2013 1:47

Bonjour.

Heureux possesseur depuis peu d'un Samsung E55F6400, je suis surpris de n'avoir pas de son sur ma chaine lorsque je relis ma télé à mon ampli hifi ? J'utilise les 2 sorties audio out situées à l'arrière en rca qui pointent vers les entrées cd in de mon ampli et rien 0 son.

J'ai fait le test en connectant un lecteur CD et là aucun problème j'ai bien du son qui sort des enceintes...

Ma télé est connectée à une Freebox Révolution je reçois toutes mes chaînes via l'ADSL. Mais malgré tout du son devrait bien sortir des audio Out de la télé non ? J'ai un doute tout d'un coup.

Merci de votre aide.

Buff
buffalo
 
Messages: 1
Inscription: 23 DĂ©c 2013 1:39
  • offline

Message » 23 DĂ©c 2013 1:57

Heureux possesseur d'un 40F6400, je me sens petit joueur par rapport a vos 55 et 65" mais je suis content de mon achat. Ma prochaine folie sera une barre de son Samsung avec bluetooth
xXCanOnXx
 
Messages: 21
Inscription: 13 Juin 2012 12:49
  • offline

Message » 23 DĂ©c 2013 8:59

@Buff
Il faut choisir entre sortie son TV ou externe:
Son/Paramètres haut-parleur/Sélec.Haut-parl./Haut-parleur ext
Yabaar
 
Messages: 1002
Inscription: 12 Jan 2004 1:42
Localisation: Gamma Quadrant via le wormhole de WSG
  • offline

Message » 23 DĂ©c 2013 11:26

xXCanOnXx a Ă©crit:Heureux possesseur d'un 40F6400, je me sens petit joueur par rapport a vos 55 et 65" mais je suis content de mon achat. Ma prochaine folie sera une barre de son Samsung avec bluetooth

Ta dalle est une S-PVA.
Quels réglages utilises-tu?
Yabaar
 
Messages: 1002
Inscription: 12 Jan 2004 1:42
Localisation: Gamma Quadrant via le wormhole de WSG
  • offline



Retourner vers Ecrans HD

 
  • Articles en relation
    Dernier message