Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 16 invités

Tout sur les écrans plats HD du marché (TV LCD, TV Plasmas, TV SED, ...)

flashs lumineux en hertzien par moment...

Message » 09 Juil 2005 10:42

Bonjour,
depuis 10 jours je dispose de mon plasma (LG 42PX11) et j'en suis globalement très contente, l'image est superbe, notamment par satellite.
Mais j'ai un petit souci depuis 3 jours environ : quand je suis sur les chaînes hertziennes, des petits flashs de lumière apparaissent par moment, par contre par le satellite ça n'arrive jamais.
Nous avons téléphoné au sav hier soir pour leur signaler le problème, réponse : ils ont reçu grand nombre de coups de fil à ce sujet justement, une note de service est même parue et ce serait l'émetteur régional qui serait en cause (en raison des récents feux de forêt dans le Var où j'habite). Le sav nous a demandé d'attendre une quinzaine de jours que l'émetteur soit réparé, de les recontacter si le problème persistait.
Quel est votre avis à ce sujet ? ce qui me rassure un peu c'est que cela ne se produise qu'en mode hertzien, le plasma ne serait donc pas en cause mais seulement une mauvaise réception ?
Merci de me conseiller, bon week-end :)
Nin@
 
Messages: 20
Inscription: 08 Juil 2005 16:00
  • offline

Annonce

Message par Google » 09 Juil 2005 10:42

Publicite

 
Encart supprimé pour les membres HCFR

Message » 10 Juil 2005 16:12

Bonjour

J'habite sur NICE et j'ai la même chose sur mon plasma, depuis les feux du var.
Panasonic 37PA30, je pense que cela n'a rien à voir avec le matos !
Spy06
 
Messages: 1
Inscription: 09 Juil 2005 20:26
Localisation: CAGNES SUR MER
  • offline

Message » 10 Juil 2005 16:37

OK ! merci à tous les deux pour les réponses, c'est rassurant :)
bonne fin de journée
Nin@
 
Messages: 20
Inscription: 08 Juil 2005 16:00
  • offline

Message » 11 Juil 2005 12:11

Nin@ a écrit:Bonjour,
depuis 10 jours je dispose de mon plasma (LG 42PX11) et j'en suis globalement très contente, l'image est superbe, notamment par satellite.
Mais j'ai un petit souci depuis 3 jours environ : quand je suis sur les chaînes hertziennes, des petits flashs de lumière apparaissent par moment, par contre par le satellite ça n'arrive jamais.
Nous avons téléphoné au sav hier soir pour leur signaler le problème, réponse : ils ont reçu grand nombre de coups de fil à ce sujet justement, une note de service est même parue et ce serait l'émetteur régional qui serait en cause (en raison des récents feux de forêt dans le Var où j'habite). Le sav nous a demandé d'attendre une quinzaine de jours que l'émetteur soit réparé, de les recontacter si le problème persistait.
Quel est votre avis à ce sujet ? ce qui me rassure un peu c'est que cela ne se produise qu'en mode hertzien, le plasma ne serait donc pas en cause mais seulement une mauvaise réception ?
Merci de me conseiller, bon week-end :)



salut,
Je vois que tu as fait le pas pour l'achat du LG. Tiu dis avoir une très belle image par le satellite. Peux-tu me dire si tu as un décodeur numérique ou analogique? J'attends beaucoup de ta réponse car beaucoup se plaignent de la réception satellite numérique. Merci
BAERT
 
Messages: 418
Inscription: 26 Mai 2005 13:35
  • offline

Message » 11 Juil 2005 14:05

Bjr ! il s'agit d'un décodeur numérique (je suis abonnée canalsat). Franchement, je suis très satisfaite de ma transmission satellite, aucun soucis et très bonne qualité visuelle et sonore.
A+
Nin@
 
Messages: 20
Inscription: 08 Juil 2005 16:00
  • offline


Retourner vers Ecrans HD

 
  • Articles en relation
    Dernier message