Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Farid69 et 18 invités

Tout sur les écrans plats HD du marché (TV LCD, TV Plasmas, TV SED, ...)

[Help]Samsung LE37M86BD + PS3

Message » 20 Mai 2008 22:42

Voilà je constate ceci http://fr.youtube.com/watch?v=-cZJLnrPY2A lorsque je lance un BRD (réglages ps3 1080p/24Hrtz et mode "écran bleu" On)...
Je voudrais savoir si celà est normal?....
Celà vient du switch de la PS3 quand elle change de format vidéo?...Ou autre chose?.
klank
 
Messages: 124
Inscription: 11 Fév 2004 0:56
  • offline

Annonce

Message par Google » 20 Mai 2008 22:42

Publicite

 
Encart supprimé pour les membres HCFR

Message » 22 Mai 2008 21:51

salut,

ça me le fais aussi, ça vient du cable hdmi a mon avis,

j'ai eu deux cables differents, un noname et un sony, et sur le noname ça me le faisait beaucoup plus souvent (meme pendant la lecture)
sdif18
 
Messages: 317
Inscription: 20 Nov 2005 12:09
  • offline

Message » 23 Mai 2008 2:21

Mon cable Hdmi 1.3 (toile blindé je crois) est un phillips et payé quand même 50€
klank
 
Messages: 124
Inscription: 11 Fév 2004 0:56
  • offline

Message » 23 Mai 2008 10:58

IL FAUT UN CABLE HDMI DE HAUTE QUALITE POUR PROFITER DE LA BANDE PASSANTE DE LA PS3. J'ai acheté et me suis un peu ruiné d'ailleur pour cette écran un monstercable (voir le site associé il décrivent en anglais quelle cable pour quelle utilisation)
Je suis donc en 1080p pour les films et c vraiment nickel !
Lolopeter
 
Messages: 1
Inscription: 23 Mai 2008 10:53
  • offline

Message » 23 Mai 2008 11:00

Lolopeter a écrit:IL FAUT UN CABLE HDMI DE HAUTE QUALITE POUR PROFITER DE LA BANDE PASSANTE DE LA PS3. J'ai acheté et me suis un peu ruiné d'ailleur pour cette écran un monstercable (voir le site associé il décrivent en anglais quelle cable pour quelle utilisation)
Je suis donc en 1080p pour les films et c vraiment nickel !


Beuh...???

J'ai un cable noname à 20€ et qui marche parfaitement bien

Plus cher ne veut pas dire mieux.... :wink:
Avatar de l’utilisateur
Squall777
Membre HCFR
Membre HCFR
 
Messages: 10796
Inscription: 04 Mai 2006 21:21
Localisation: 91
  • offline

Message » 23 Mai 2008 14:05

klank a écrit:Voilà je constate ceci http://fr.youtube.com/watch?v=-cZJLnrPY2A lorsque je lance un BRD (réglages ps3 1080p/24Hrtz et mode "écran bleu" On)...
Je voudrais savoir si celà est normal?....
Celà vient du switch de la PS3 quand elle change de format vidéo?...Ou autre chose?.

c'est normal, ca vient du switch... j'ai un cable monster et je l'ai aussi... idem pour mon frere... pas de quoi s'inquieter !! ;)
jeanje
 
Messages: 148
Inscription: 28 Avr 2006 10:22
Localisation: 94
  • offline


Retourner vers Ecrans HD