Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités

Tout sur les écrans plats HD du marché (TV LCD, TV Plasmas, TV SED, ...)

Panasonic NeoPDP V10 • Infos, tests, réglages, ...

Message » 01 Jan 2011 21:03

Bonne année a tous les possesseurs du V10,plus particulièrement ceux qui ont le 50 pouces...Les autres,allez vous faire voir ^^ :P :lol:
ChristiandelaBale
 
Messages: 135
Inscription: 06 Jan 2010 21:28
Localisation: Sheldonopolis
  • offline

Annonce

Message par Google » 01 Jan 2011 21:03

Publicite

 
Encart supprimé pour les membres HCFR

Message » 01 Jan 2011 22:28

ChristiandelaBale a écrit:Bonne année a tous les possesseurs du V10,plus particulièrement ceux qui ont le 50 pouces...Les autres,allez vous faire voir ^^ :P :lol:


Ceux qui ont le 42" aussi, les autres : allez vous faire voir… :evil:

   Image  Max, adorable membre des    Image
Avatar de l’utilisateur
Maxwell Sheffield
 
Messages: 3761
Inscription: 14 Déc 2001 2:00
  • offline

Message » 04 Jan 2011 17:35

mc-the-best a écrit:
sangohu a écrit:Bonjour à tous,

Je sais que ce sujet a déjà été abordé mais je n'ai pas vu de réponse claire. Voila, ma TV (Pana V10) grésille de plus en plus sur les images claires et ça devient vraiment génant. Y a t il une astuce pour régler ce problème ou dois-je essayer de faire jouer ma garantie ?

Merci pour votre aide.

Salut,

Si ça se dégrade, n'hésites pas à faire jouer la garantie. En plus c'est peut-être le signe annonciateur qu'un composant est en train de lâcher.

MC


Bonjour,

Je me suis enfin décidé à appeler le SAV de Panasonic :
- j'ai emmerdé le gars que j'ai eu au téléphone
- "vous venez de passer au numérique, c'est pour ça" : je suis en TNT HD depuis le début, avec Numéricable
- "vous regardez des chaines a tres forte luminosité comme Canal+" : je n'ai pas Canal+
- "bon ben vous pouvez l'emmener dans une station technique à 35 bornes de chez vous"...

Je suis vert... Je pensais avoir une garantie 2 ans + 3 ans sur site... Je vais appeler le magasin qui me l'a vendue pour voir si je peux faire qque chose...

Grrr et on appelle ça SERVICE après vente...
sangohu
 
Messages: 34
Inscription: 04 Nov 2009 18:14
  • offline

Message » 04 Jan 2011 21:33

Bonsoir,

Je possède un 42v10 depuis septembre 2009, j'en suis très satisfait.

Pourtant, ces derniers jours, à 4 reprises, l'écran s'est éteint et rallumé dans la foulée automatiquement sans que personne ne touche à rien.

J'avais eu un souci lors de mon achat, l'écran faisait la même chose 3/4 fois par jour, au bout d'une semaine le SAV de la fnac me l'avait changé.
Celui ci a maintenant les mêmes symptômes, alors qu'il a très bien fonctionné pendant plus d'un an.

Avez vous une idée de cette panne ? est-elle connue sur ce type de tv ? comment y remédier ?

Merci
Legzor6t
 
Messages: 48
Inscription: 01 Sep 2009 15:48
  • offline

Message » 04 Jan 2011 23:34

ça sent la panne d'alim, sav...

Pascal
JVC X35 et tout un tas de bazaaaaar pour l'alimenter...
Avatar de l’utilisateur
FreqResPlot
Membre HCFR
Membre HCFR
 
Messages: 4990
Inscription: 20 Déc 2002 15:36
Localisation: 06 Mougins
  • offline

Message » 05 Jan 2011 15:17

cela doit venir certainement des condo d'alim..ou mauvais contact

direction sav..
wool
 
Messages: 8163
Inscription: 13 Oct 2006 21:15
Localisation: la Drôme

Message » 06 Jan 2011 20:51

Hello a tous et bonne année !

Ça serait cool de mettre à combien sont vos v10 d'heure de marche.

je viens de regarder à l'instant j'en suis a 4039 heures pour 1313 on/off
Tounsi54
 
Messages: 935
Inscription: 09 Juil 2009 18:58
  • offline

Message » 06 Jan 2011 21:11

slt et bonne année à tous :wink:

moi j'en suis à 2060h pour 1509 de on/off.

rien a redire sur ce V10 jusqu'à maintenant (juin 2009).
Pana 42V10 - Denon AVR3801 - Waterfall Elora-Jamo-Velodyne SPL1000R - AudioLinear DM2- Squeezebox Classic/Boom-Bose SoundTouch 20 III -ampli casque Talisman T35HP-Sennheiser HD650 - FiioX7-Earsonics ES3
mon système: http://avour79.blogspot.com/
avour
Membre HCFR
Membre HCFR
 
Messages: 2562
Inscription: 25 Juil 2006 0:19
Localisation: Niort (79)

Message » 07 Jan 2011 2:48

La même :D

Juste un petit quelque chose m'inquiète.

La semaine dernière j'ai eu le clac du condo en pleine nuit alors que l'écran était éteint depuis des heures.
Et quelque jour après je l'ai eu alors que l'écran était en marche.

C'est le clac du condo qui se coupe après 30s de mise en veille et qui coupe l'alimentation en électricité du téléviseur.
Alors soit finalement c'est pas ça, soit je comprends pas comment l'écran en marche j'ai pu entendre cette " coupure de l'alimentation" :mdr:

Bref après je l'ai éteint complètement directement sur l'écran, car je le met toujours en veille via la télécommande.
Et depuis je n'ai plus entendu le clac du condo. En espérant que c'était anodin.
Tounsi54
 
Messages: 935
Inscription: 09 Juil 2009 18:58
  • offline

oui çà clac, normal

Message » 07 Jan 2011 11:40

y a effectivement un relais qui s'entend très bien à l'extinction de la dalle en mode veille qui semble couper l'alimentation électrique réduisant au minimum la consommation mais pourquoi parles tu de "clac de condo", effectivement le relais en question fait un clac bref mais rien à voir avec des soit disant condos !

un petit bémol quant même sur cette dalle qui est accrochée à un pied Vogel (voir blog perso),
http://avour79.blogspot.com/p/mon-home-cinema.html
il m'arrive de temps à autre d'entendre un léger bruit de dilatation bref de la carcasse de la dalle avec la montée en température des composant apparament mais rien de méchant. :roll:
Pana 42V10 - Denon AVR3801 - Waterfall Elora-Jamo-Velodyne SPL1000R - AudioLinear DM2- Squeezebox Classic/Boom-Bose SoundTouch 20 III -ampli casque Talisman T35HP-Sennheiser HD650 - FiioX7-Earsonics ES3
mon système: http://avour79.blogspot.com/
avour
Membre HCFR
Membre HCFR
 
Messages: 2562
Inscription: 25 Juil 2006 0:19
Localisation: Niort (79)

Message » 07 Jan 2011 18:47

Slt tout le monde !!
j'en suis a : Time 02000:00 On/Off 0000646... :roll:
ChristiandelaBale
 
Messages: 135
Inscription: 06 Jan 2010 21:28
Localisation: Sheldonopolis
  • offline

Message » 08 Jan 2011 11:18

Salut,

C'est effectivement un relais, qui ne coupe réellement l'alimentation de la dalle que 30s à 1 minute après avoir éteint la télé ce qui permet en cas d'erreur de manip (extinction par erreur et re-allumage quelques secondes plus tard) de ne pas fatiguer les composants inutilement.

Rien à avoir avec un bruit de condo, ça fait pas de bruit un condo, sauf quand il explose par une surtension :lol:

Pascal
JVC X35 et tout un tas de bazaaaaar pour l'alimenter...
Avatar de l’utilisateur
FreqResPlot
Membre HCFR
Membre HCFR
 
Messages: 4990
Inscription: 20 Déc 2002 15:36
Localisation: 06 Mougins
  • offline

Message » 08 Jan 2011 14:40

avour a écrit:y a effectivement un relais qui s'entend très bien à l'extinction de la dalle en mode veille qui semble couper l'alimentation électrique réduisant au minimum la consommation mais pourquoi parles tu de "clac de condo", effectivement le relais en question fait un clac bref mais rien à voir avec des soit disant condos !

un petit bémol quant même sur cette dalle qui est accrochée à un pied Vogel (voir blog perso),
http://avour79.blogspot.com/p/mon-home-cinema.html
il m'arrive de temps à autre d'entendre un léger bruit de dilatation bref de la carcasse de la dalle avec la montée en température des composant apparament mais rien de méchant. :roll:


Oui oui le relais, désolé je sais pas pourquoi j'ai parlé de condo. Je parle bien du clac du relais réduisant l'alimentation, que j'ai eu quelque fois de façon anormal.
Mais bon depuis rien.
Tounsi54
 
Messages: 935
Inscription: 09 Juil 2009 18:58
  • offline

Message » 10 Jan 2011 20:22

Bon ben voilà, après m'avoir fait quelques signes de faiblesse (télé qui s'éteint et se rallume tte seule), mon 42v10 part au SAV : le canal HDMI1 est mort, je dois passer par le 2 ou le 3 pour jouer, regarder canalsat ou un blu-ray...
La fnac le recupere mercredi pour 2 semaines :cry:
Legzor6t
 
Messages: 48
Inscription: 01 Sep 2009 15:48
  • offline

Message » 10 Jan 2011 20:39

Legzor6t a écrit:Bon ben voilà, après m'avoir fait quelques signes de faiblesse (télé qui s'éteint et se rallume tte seule), mon 42v10 part au SAV : le canal HDMI1 est mort, je dois passer par le 2 ou le 3 pour jouer, regarder canalsat ou un blu-ray...
La fnac le recupere mercredi pour 2 semaines :cry:


Quelle tristesse :cry: Bon courage dans cette terrible épreuve… :roll:

   Image  Max, adorable membre des    Image
Avatar de l’utilisateur
Maxwell Sheffield
 
Messages: 3761
Inscription: 14 Déc 2001 2:00
  • offline


Retourner vers Ecrans HD

 
  • Articles en relation
    Dernier message