Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 10 invités

Tout sur les écrans plats HD du marché (TV LCD, TV Plasmas, TV SED, ...)

Panasonic TX-P50V10 déjà fatigué?

Message » 14 Mar 2015 17:13

Bonjour,
Pana de août 2009, 13800 heures de fonctionnement, avait été réglé avec la sonde et le soft HCFR, reglé aux params d'usine, j'avais une image parfaite.
Depuis 2 jours, il me semble tout à coup, de nouveau plus sombre, et en conséquence retour de la dominante verte, et même en réglant au mieux la balance des blancs, et bien c'est pas terrible du tout. A nouveau couleurs dégueu et pas fidèles.
Est-il possible que après 14'000 h, le panneau commence déjà à baisser? :evil:
Merci de vos expériences et avis.
Rayray
 
Messages: 48
Inscription: 22 Oct 2008 12:44
Localisation: En Sardaigne, dans un trou perdu...
  • offline

Annonce

Message par Google » 14 Mar 2015 17:13

Publicite

 
Encart supprimé pour les membres HCFR

Message » 14 Mar 2015 17:53

Bonsoir,

Comme il m'est arrivé de le lire sur un des sujets consacrés aux plasma Pioneer. Il se pourrait qu'une remise totale en état d'origine, ou une mise à jour, permette à l'appareil de retrouver ses qualités antérieures ?


Bonne soirée.
ajr
Administrateur Forum Univers Casques
Administrateur Forum Univers Casques
 
Messages: 19628
Inscription: 06 Oct 2007 10:34
  • offline

Message » 08 Avr 2015 6:08

Voilà, je reviens après un peu de temps passé à chercher des infos, sonder mon écran, etc..
Alors, avec la sonde, remis aux réglages usine, qui avaient encore changé, en jouant sur la balance des blancs, c'est pas trop mal.
Fait un reset, rien changé.
Comme info, parlant avec un réparateur du coin, totalement indépendant, ne travaille pour aucune marque, m'a appris que les plasma, après 5 - 6 ans, s'assombrissent, rien à faire, c'est dans la logique des choses...
Donc, pour l'instant, je continue comme ça, c'est malgré tout toujours meilleur que les lcd...
Rayray
 
Messages: 48
Inscription: 22 Oct 2008 12:44
Localisation: En Sardaigne, dans un trou perdu...
  • offline

Message » 08 Avr 2015 16:34

Salut, j'ai aussi un V10. Les noirs ne sont plus aussi noirs qu'à l'époque. De mémoire, il y avait eu une class action aux states contre pana à l'époque car en fait pour compenser la perte de luminosité, ils jouaient sur la profondeur du noir dans le temps. Ils l'ont fait sur la génération 10, 20 et 30 si je ne m'abuse.

a+
obad63
 
Messages: 1139
Inscription: 04 Sep 2006 18:45
  • offline

Message » 26 Avr 2015 12:40

j'ai également un panasonic V10 qui va sur sa cinquième année, j'ai déjà remarqué une perte de noir (cela dit j'ai jamais eu des bandes noires 16/9 aussi noir que le cadre de la tv comme j'ai pu lire dans quelques post...)
est ce que certains d'entre vous aurez tester cet appareil http://audiodane.dandk.org/pmcv2/
il est né du forum AV sur un constat de perte de contraste programmé par l'horloge interne du plasma (en gros...)
cette carte leurre cette horloge pour la remettre à zéro (si j'ai bien compris)

des retours ?
Guichamp
 
Messages: 11
Inscription: 16 Aoû 2013 10:34
  • offline

Message » 27 Avr 2015 12:16

Pas mal, je vais sans doute voir pour le G10 de mes mômes.
Avatar de l’utilisateur
jazzliberator
Membre HCFR
Membre HCFR
 
Messages: 5234
Inscription: 10 Mai 2008 21:24
  • offline


Retourner vers Ecrans HD

 
  • Articles en relation
    Dernier message