Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 19 invités

Tout sur les écrans plats HD du marché (TV LCD, TV Plasmas, TV SED, ...)

panne.

Message » 24 Nov 2006 19:44

bonjour,
j ai eteins mon plasma hier soir normalement et aujourd'hui en rentrant,impossible de l allumer,apparement pas d alimentation le voyant de veille est eteint.
la prise electrique fonctionne normalement,l interrupteur d alim au dos de l appareil est OK.
tout les autres appareils brancher autour du plasma sont OK .
je ne comprends pas,quelqu'un a t il deja eu ce probleme ?
a signaler que je n ai jamais eu aucun soucis avec cet ecran. :cry:

merci .
lanfeustone
 
Messages: 9
Inscription: 01 Oct 2005 11:50
  • offline

Annonce

Message par Google » 24 Nov 2006 19:44

Publicite

 
Encart supprimé pour les membres HCFR

Message » 24 Nov 2006 19:45

je me suis trompé de rubrique ,desolé, je le remet a sa place.
lanfeustone
 
Messages: 9
Inscription: 01 Oct 2005 11:50
  • offline

Message » 24 Nov 2006 20:19

le fusible dans ton plasma
herry
 
Messages: 1393
Inscription: 01 Nov 2004 10:53
Localisation: CORSE DU SUD
  • offline

Message » 25 Nov 2006 0:00

ton câble est bien branché au niveau de l'alim ??

si tu utilises la fonction du pied pivotant, il est possible qu'il se soit légèrement décroché :-?
chris lo
 
Messages: 3072
Inscription: 22 Avr 2003 18:01
Localisation: Roazhon (Breizh)
  • offline



Retourner vers Ecrans HD

 
  • Articles en relation
    Dernier message