Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités

Tout sur les écrans plats HD du marché (TV LCD, TV Plasmas, TV SED, ...)

Philips 50PF9967D

Message » 07 Aoû 2006 21:30

Ahah ton premier message !!!

en fait j'avais pas fini j'ai juste ruser pour faire un tour sur le PC. Pour ce qui est de la salle ca rend vraiment bien (enfin!!) il fautque tu viennes voir. Et puis pour les enceintes bah c'est pas la panacée mais comme la pièce résone pas mla ca fait croire que c'est pas si mal que ca, et puis le caisson suit plus que ce que j'aurais cru poru la pièce.

byebye :wink:

Alex
AlexLeCoooool
 
Messages: 1171
Inscription: 05 Sep 2001 2:00
Localisation: Paris/Montpellier
  • offline

Annonce

Message par Google » 07 Aoû 2006 21:30

Publicite

 
Encart supprimé pour les membres HCFR

Message » 07 Aoû 2006 22:31

D'aprés les photos, tu as l'air d'avoir un bar bien rempli et trés accueilliant ...

:D
iceberg
 
Messages: 3133
Inscription: 26 Mar 2006 5:07
Localisation: Bayonne la semaine ... Bordeaux 1 week-end / 2
  • offline

Message » 08 Aoû 2006 0:58

Il a l'oeil :lol:

Je demandais les réglages, car avec ceux-ci j'ai une image très sombre (pour la TV analogique en tout cas)

Alex
AlexLeCoooool
 
Messages: 1171
Inscription: 05 Sep 2001 2:00
Localisation: Paris/Montpellier
  • offline

Message » 09 Aoû 2006 14:51

Bonjour tous le monde.
Je possède le même diffuseur que vous, simplement en 42".
Néanmoins j'ai une question sur la qualité de l'image.

Je m'explique:
Lorsque l'image est sombre, dans la partie ombrée ou noir de l'image, des points blancs ou de couleurs font leur apparation en ligne régulière. Pour ne plus les apercevoir, je suis obligé de descendre le reglage lumiere entre 0 et 5. vous imaginez bien que l'image est bien trop sombre.
Ca me le fait sur toutes les sources (DVD, CanalHD, TNT) donc via Péritel et DVI.

Donc, étiez-vous déjà confronté à ce genre de problème auparavant ou pas ?
car j'ai l'impression que la dalle a un défaut, et j'ai bien l'intention de le ramener au SAV, sniff... :cry:
regis92
 
Messages: 185
Inscription: 07 Jan 2005 0:13
Localisation: Maurecourt (78)
  • offline

Message » 09 Aoû 2006 21:47

Houla,persoje n'ai pas vu ce genre de défaut sur quelque entrée que ce soit ...

Alex
AlexLeCoooool
 
Messages: 1171
Inscription: 05 Sep 2001 2:00
Localisation: Paris/Montpellier
  • offline

Message » 14 Aoû 2006 16:15

Je trouve aussi que l'image est tres sombre avec les parametres communiqués.
regis92
 
Messages: 185
Inscription: 07 Jan 2005 0:13
Localisation: Maurecourt (78)
  • offline

Message » 14 Aoû 2006 23:44

ca va alors je suis rassuré. Je n'ai pas encore eu le temps de faire des réglages plus approfondis (j'ai mis ceux donnés et j'ai augmenté contraste et luminosité juste) mais dès que j'ai le temps je les mettrai en ligne.

Quels sont les votres (je ne peux pas croire qu'il n'y ait qu'une ou deux pesonnes qui ait cette dalle sur le forum:wink:)

Alex
AlexLeCoooool
 
Messages: 1171
Inscription: 05 Sep 2001 2:00
Localisation: Paris/Montpellier
  • offline



Retourner vers Ecrans HD

 
  • Articles en relation
    Dernier message