Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Dominique DB et 33 invités

Tout sur les écrans plats HD du marché (TV LCD, TV Plasmas, TV SED, ...)

pioneer 427xd pb de grésillement

Message » 06 Déc 2006 12:07

bonjour,

je viens d'acheter un pio 427XD chez darty et j'ai un bruit de gresillement persistent meme à 3 m de mon plasma. j'ai appeler le SAV et un technicien m'a dit que c'est un pb general sur tout les plasma pioneer de cette game.
apparement il s'agit d'un pb de bobine electrique et le gars m'a dit d'attendre la fin de periode de rodage... pour que le bruit disparaisse.
moi je n'y croit pas trop et il me reste seulement 5 jours pour faire un remboursement.

ce bruit est + fort quand l'image est tres lumineuse ( car tt les pixel sont allumés et les bobines fonctionnent a pleins regime m'a dit le tech).
je voulais savoir si d'autres personne ont ce pb et si cette histoire de rodage est vraie car ca m'embetterai de le changer car l'image est top.

merci par avance
filtrat77
 
Messages: 12
Inscription: 28 Mai 2006 22:53
  • offline

Annonce

Message par Google » 06 Déc 2006 12:07

Publicite

 
Encart supprimé pour les membres HCFR

Message » 06 Déc 2006 12:35

quand ton image est lumineuse.....elle ne doit pas letre en periode de rodage... tu dois etre en economie maxi c est a dire 2 ds le menu de ton plasma et reduire la couleur contraste etccc.essaye cela deja.cordialement
jjka93
Membre HCFR
Membre HCFR
 
Messages: 765
Inscription: 04 Nov 2006 11:40
Localisation: seine saint denis
  • offline

Message » 06 Déc 2006 12:42

enfin quand je disais lumineuse je voulais dire genre une image clair pendant un film etc...
le tech m'a en mode eco mais je trouve que l'image est moins jolie.. donc jsuis revenu en mode normal...mais le bruit est revenu
filtrat77
 
Messages: 12
Inscription: 28 Mai 2006 22:53
  • offline

Message » 06 Déc 2006 12:43

je complete mon precedent message jai un pio 4270xd et jai aucun bruit je suis en periodede rodage depuis 3 semaines avec des reglages adaptes c est a dire faible pour couleurs eco etcccc pour info ton rodage doit se faire pendant 300 a 300 heures sur ces reglages, je te confirme que je nai aucun bruit ni marquage de la dalle avec les logos des chaines . tu peux a loccasion faire marcher ton pio sur une chaine non affectee pour avoir ce phenomene de neige pour faire partir les traces de logo au cas ou.cordialement
jjka93
Membre HCFR
Membre HCFR
 
Messages: 765
Inscription: 04 Nov 2006 11:40
Localisation: seine saint denis
  • offline

Message » 06 Déc 2006 12:45

bravo le tech darty :o je te confirme que le rodage doit se faire c est imperatif maintenant c est toi qui voit
jjka93
Membre HCFR
Membre HCFR
 
Messages: 765
Inscription: 04 Nov 2006 11:40
Localisation: seine saint denis
  • offline

Message » 06 Déc 2006 13:05

Ok donc vous dites bien qu'apres la periode de rodage, le bruit va s'atténuer ??
filtrat77
 
Messages: 12
Inscription: 28 Mai 2006 22:53
  • offline

Message » 06 Déc 2006 13:08

je pense oui, mais ta periode de rodage faut la faire avec des reglages adaptes economie 2 mode cine desactive couleur et contraste faible dans les negatifs.
jjka93
Membre HCFR
Membre HCFR
 
Messages: 765
Inscription: 04 Nov 2006 11:40
Localisation: seine saint denis
  • offline

Message » 06 Déc 2006 17:50

c'est un défaut typique des alims à découpage et NON, ça ne s'atténuera pas après rodage

à noter que ça n'est pas propre à Pioneer, ça peut toucher toutes les marques et tous les modèles !

mon Plasma (Hitachi) souffre aussi de ce "défaut" et, même en étant toujours en réglage de rodage depuis 1 an, le "bzzzzz" sur image claire n'a jamais disparu

perso, ça ne me gène pas, si toi ça te gène, alors demandes un échange ;)
chris lo
 
Messages: 3069
Inscription: 22 Avr 2003 18:01
Localisation: Roazhon (Breizh)
  • offline

Message » 07 Déc 2006 9:59

Bonjour.

Ca ne s'attenuera JAMAIS.

J'ai un 435 depuis,2-3 ans ça l'a fait dès le début, le technicien m' a confirmé que c'était normal.

Le bruit augmente ou diminue selon la luminosité affichée, et il suffit de se décaler de 10 cm pour que l'on entende plus rien.

C'est encore pire avec le mode pure cinéma.
archie
 
Messages: 85
Inscription: 31 Mar 2004 20:29
  • offline

Message » 07 Déc 2006 23:31

Bonsoir,

Qu'appelle t on période de rodage?Quels sont les réglages nous devons toucher plus précisement?

Merci de vos infos.

Nat
OLIVETNAT
 
Messages: 17
Inscription: 14 Oct 2006 17:16
  • offline

Message » 08 Déc 2006 23:30

réglages de CONTRASTE et LUMINOSITÉ à 50/60% max et éviter le plus possible les images et logos fixes

cette période de rodage peut durer entre 200/300 heures à peu près

en fait, c'est plus utile par rapport au marquage que par rapport à d'éventuels soucis de fonctionnement (comme ce grésillement)
chris lo
 
Messages: 3069
Inscription: 22 Avr 2003 18:01
Localisation: Roazhon (Breizh)
  • offline

Message » 09 Déc 2006 12:51

Pour le gresillement, pas de rodage, restons serieux, ca ne partira pas.
J'ai eu ce probleme.
Platine des transfos à remplacer et il sera aussi silencieux qu'à l'arret.

A+
Astronef
 
Messages: 125
Inscription: 22 Juin 2002 8:52
Localisation: St-Louis/3Frontieres
  • offline

Message » 09 Déc 2006 20:52

en belgique et aux pays bas, ce probleme commence a etre connu. Un technicien pioneer passe chez le client, et remplace la carte d'alimentation par une autre ou les elements sont fixés plus fortemment, ce qui diminue les vibrations. l'operation est efficace, prends environ 1h et il y a +ou- 100visses a enlever. c'est pris en garantie, il faut contacter le SAV.
road rebel
 
Messages: 689
Inscription: 02 Fév 2006 12:49
  • offline

Message » 10 Déc 2006 1:59

bonsoir

est ce que le 507 xd grésille de la même facon


merci a+
jerry44
 
Messages: 299
Inscription: 05 Fév 2006 18:22
Localisation: pays de la loire
  • offline

Message » 10 Déc 2006 11:03

Mon 507 XD faisait un léger "bzzz" au départ. Un forumeur m'a recommandé de passer en 100 hz (il est en 75 hz en standard). Ca a amélioré les choses. Mais il reste quoiqu'il arrive un très léger "bzzz". J'ai cru comprendre que c'était inhérent à la technologie plasma. Par ailleurs, le mien est posé sur le mur ce qui doit exciter uu peu les résonances.
Emm
 
Messages: 1401
Inscription: 17 Mai 2004 0:28
Localisation: Paris
  • offline



Retourner vers Ecrans HD

 
  • Articles en relation
    Dernier message