ModĂ©rateurs: Staff Home-CinĂ©ma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistrĂ© et 21 invitĂ©s

Tout sur les écrans plats HD du marché (TV LCD, TV Plasmas, TV SED, ...)

[EPP_3D] Plasma PANASONIC P50VT50, P55VT50 & P65VT50

Message » 22 Mar 2018 10:14

:bravo:
Avatar de l’utilisateur
jazzliberator
Membre HCFR
Membre HCFR
 
Messages: 5446
Inscription: 10 Mai 2008 21:24
  • offline

Annonce

Message par Google » 22 Mar 2018 10:14

Publicite

 
Encart supprimé pour les membres HCFR

[EPP_3D] Plasma PANASONIC P50VT50, P55VT50 & P65VT50

Message » 24 Mar 2018 14:00

Je remarque une différence...

C’est que maintenant j’entends un peu plus le ventilateur de gauche..
mon hypothèse, c’est que vu que j’ai profité pour enlever la poussière accumulée depuis 5 ans, le ventilateur tourne un peu moins vite, et qu’il est dans une vitesse de rotation qui est plus décelable, je ne vois pas d’autre raison.. ce qui est bizarre, c’est que dès que je l’allume il fait ce bruit..
C’est pas extrêmement dérangeant mais avant je ne l’entendais pas..

en tout cas content de retrouver mon plasma, j’arrive toujours à en apprécier l’image même après 5 ans, pour cela que ça m’aurait embêté de devoir le changer précipitamment.. mais si je lorgne sur la technologie OLED.. mais je ne vais pas me précipiter.

La configuration dans mon profil


Diffuseur : Panasonic TX-65FZC804 Sources: Panasonic DP-UB424 / PS4 Ampli : Yamaha RX-A820 Enceintes : KEF KHT3005 SE Télécommande : Harmony Ultimate One
My Movies online collection : http://oc.mymovies.dk/bobo80/releasedate:desc
Avatar de l’utilisateur
Yoda
Membre HCFR
Membre HCFR
 
Messages: 5947
Inscription: 22 FĂ©v 2002 2:00
Localisation: Neuchâtel - Suisse
  • offline

Message » 26 Mar 2018 10:49

Sur mon 65VT60, j'ai résolu les pb de bruit de ventilo en suivant cette méthode :

https://www.avforums.com/threads/vt50-p ... t-17543443

Image

Je l'ai réalisé en carton, orienté vers le haut, maintenu par des petits aimants.
Avatar de l’utilisateur
Nexus.6
Membre HCFR
Membre HCFR
 
Messages: 3401
Inscription: 09 Oct 2006 19:45
Localisation: Toulouse
  • offline

Message » 26 Mar 2018 18:48

Bonjour,

heureux possesseur d'un 50VT50, j'ai récemment déménagé et lors de ce changement de domicile, un ami a cassé le clapet qui retient la fiche optique et de ce fait elle ne reste plus enclenché. Savez vous comment y remédier en réparant ou autre chose? D'avance merci pour vos précieux conseils :)
bebeles
 
Messages: 74
Inscription: 20 Jan 2013 0:06
Localisation: Haguenau
  • offline

Message » 08 Juil 2018 21:34

Bonsoir
Je cherche à connaître le nombre d'heure de ma VT50 , j'ai tenté manip vu sur le topic du St60 ci dessus, , mais je n'y arrive pas. Je tombe sur un écran gris checklist....
Une petite aide serait la bienvenue.
Merci

Manip pour savoir combien d'heures votre TV a fonctionné depuis son 1er allumage :
1) maintenir le bouton de changement de programme "-V" du coté droit de la télé et en même temps appuyer lentement 3 fois sur le bouton "i" de la télécommande
remarque 1 : le bouton sur le cote correspond au changement de chaine, pas au volume
remarque 2 : il y a un message qui s'affiche indiquant que l'on va arriver dans le menu caché
remarque 3 : on voit sur le menu que SRV-TOOL est en sixième position
2) appuyer 6 fois sur le bouton "1" de la télécommande
remarque : au cinquième appui l'écran est complètement blanc, il faut appuyer encore une fois sur la touche "1" de la télécommande pour arriver sur l'item SRV-TOOL
3) cliquer sur le bouton "OK" de la télécommande
4) allez dans la dernière cellule en bas à droite
5) faire un appui long sur le bouton mute
Le nombre d'heures s'affiche ainsi que le nombre d'allumages dans la dernière cellule en bas à droite
6) pour sortir du menu éteindre la télé par son interrupteur générale ou faire un appui long sur la touche "Exit" jusqu'à ce que l'écran s'éteigne, la télé redémarre sur le dernier programme

julink09 FĂ©v 2008 2:26
sisko78
 
Messages: 624
Inscription: 22 Mar 2005 2:14
Localisation: Paris
  • offline

Message » 04 Nov 2018 23:23

Yoda a écrit:Voilà! après 5 semaines de patience, j’ai reçu la platine de remplacement ! et tout est ok !! [emoji3]

L’attente aura valu la peine !

J’ai d’abord fait un test à plat avant de tout revisser et la remettre au mur..

Mon plasma est repartit pour un tour ! [emoji3]

Image

Image

Image

Image

Image

Image

Image

Image

Suite au remplacement de la platine petit signaux en mars dernier, j’ai remarqué quelques mois plus tard, lorsque j’ai voulu me revoir un film en 3D, que les lunettes 3D actives ne fonctionnaient plus. Les lunettes communiquent en Bluetooth avec la TV.

J’ai assez vite remarqué qu’en allant dans le menu > périphérique Bluetooth, il ne se passait plus rien, alors que normalement, cela devait ouvrir une fenêtre avec les périphériques bluetooth détecté.

Ma TV étant au mur, je n’ai pas poursuivi plus loin mes investigations.


Quand j’ai acheté mon OLED, j’ai donc descendu du mur mon plasma.

Je l’ai ouvert. J’ai débranché l’adaptateur bluetooth puis rebranché, peut-être l’avais-je mal remis lors du remontage en mars dernier ? Hypothèse, mais qui s’est vite révélée négative.

A noter que l’adaptateur bluetooth, qui se trouve à droite en bas de l’écran, et donc branché sur la platine petit signaux.
Ainsi que l’adaptateur Wifi, qui lui est à gauche en bas de l’écran. Le Wifi lui fonctionne.

Autre hypothèse, l’adaptateur bluetooth est tombé en panne au moment du changement de la platine petit signaux ?

Pour cela j’ai trouvé sur ebay un modèle identique, pour environ 20.- suivant le numéro de série inscrit.

A la réception, je l’ai donc essayé, mais malheureusement (et sans grande surprise..) le bluetooth est resté « muet »

Donc, je me demande si, la nouvelle platine a pu provoquer une incompatibilité avec le récepteur bluetooth ? Peut-être un petit changement de composant ?

Ou alors la platine défectueuse au niveau du traitement Bluetooth ?

Maintenant, j’aimerais revendre mon Plasma, mais ayant la fonction 3D devenu inopérante à cause de la panne du Bluetooth, c’est un peu compliquer.

Image
Image
Image

J’ai recontacté dernièrement la Télépermanence de Lausanne qui m’avait permis de réparer mon plasma pour lui expliquer mon problème de Bluetooth.

Il attendait une réponse.
Ce soir il m’a envoyé la manip pour effectuer le « Self Check » de la TV

> Débrancher les câbles HDMI
> Allumer la TV
> Appuyer en même temps sur le bouton volume - sur la TV et le bouton MENU de la télécommande, et attendre que le Self Check s’effectue, ça prends quelques Minutes.

RĂ©sultat :
Image

Le défaut du Bluetooth est bien détecté.

J’attends pour la suite.

Je n’ai en tout cas plus l’envie de remettre de l’argent dedans, je vais faire le maximum pour pouvoir résoudre le problème, car J’aimerais la revendre sans aucun défaut de fonctionnement.

La configuration dans mon profil


Diffuseur : Panasonic TX-65FZC804 Sources: Panasonic DP-UB424 / PS4 Ampli : Yamaha RX-A820 Enceintes : KEF KHT3005 SE Télécommande : Harmony Ultimate One
My Movies online collection : http://oc.mymovies.dk/bobo80/releasedate:desc
Avatar de l’utilisateur
Yoda
Membre HCFR
Membre HCFR
 
Messages: 5947
Inscription: 22 FĂ©v 2002 2:00
Localisation: Neuchâtel - Suisse
  • offline

Message » 04 Nov 2018 23:32

Merci pour ce bon reportage.
yac
 
Messages: 71
Inscription: 05 Juil 2012 6:47
  • offline



Retourner vers Ecrans HD

 
  • Articles en relation
    Dernier message