Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Guytou et 18 invités

Tout sur les écrans plats HD du marché (TV LCD, TV Plasmas, TV SED, ...)

yamaha

Message » 01 Juin 2011 21:51

salut moi j'ai le 467 , dans les reglage tu a sortie amp , tv , amp+tv , c'est vrais que yam ont mrd avec leur notice sur cd rom , étand donné le nombre de réglage de ses amplis c'est pas évident a assimiler :wtf: pas évident pour tous le monde , moi qui suis un passioné qui me debrouille pas mal , j'ai fumé quelque peut :oops: amicalement ps je pense pas que le 687 a l'arc :wtf:
cacal
 
Messages: 6
Inscription: 08 Mai 2011 20:31
  • offline

Annonce

Message par Google » 01 Juin 2011 21:51

Publicite

 
Encart supprimé pour les membres HCFR

Message » 06 Juin 2011 13:31

Hum, il faut que je teste un autre câble HDMI, car l'on ma dit que si le mien n'était pas câblé complètement, ça pouvait empêché l'ARC de fonctionner (et pourtant mon câble est HDMI v1.4 soi disant).
J'achèterai un nouveau câble, et puis on verra bien !
loulouka
 
Messages: 1235
Inscription: 09 Fév 2008 18:20
Localisation: Albertville

Message » 26 Juin 2011 15:25

Bonjour,

Grâce aux soldes je viens d’acquérir un PS50C687 (700€ chez Carrefour). Pour le moment tout va bien mais j'ai plusieurs questions:
- Faut il le roder ? SI oui avec quels paramètres (désolé mais j'ai pas le courage de repasser les 20 pages du forum) ?
- Pour l'antenne satellite quoi prendre pour avoir TNTsat ou autre pour la TNT gratuite par satellite ?

- Question la plus importante: Je n'arrive pas à lire mes films en DLNA. La TV voit bien le serveur, les répertoires mais à chaque lancement il me met "format de fichier inconnu" (video en avi (xvid, divx), mkv). Je tiens à préciser que je suis sous Ubuntu(Linux) et j'ai testé miniDLNA et Ushare mais avec les 2, même résultat. Avec un cle usb, ça marche.

Merci de votre aide
shoobak
 
Messages: 9
Inscription: 26 Juin 2011 15:05
  • offline

Message » 28 Juin 2011 13:18

je vais m'auto répondre:
- Sous Ubuntu, il ne faut pas installer miniDlna à partir du ppa de la doc mais prendre la dernière version sur sourceforge et plus de problème, tous mes films passe mêmes les mkv en 3d.


Sinon pour le satellite, j'ai entendu parler de diablo cam. Quelqu'un a t il tester ?
shoobak
 
Messages: 9
Inscription: 26 Juin 2011 15:05
  • offline

Message » 06 Juil 2011 20:35

Bonjour à tous,

Je viens d'acquérir ce plasma PS50C687, il y a moins d'une semaine, par contre je n'arrive pas à le régler correctement
en effet je n'arrive pas à obtenir des noirs profond, lorsque je visionne un BR, ou DVD j'ai les bandes haute et basse qui sont gris
le contraste n'est vraiment pas bon, l'image est comme délavé avec un léger voile grisâtre c'est affreux je suis déçu, comparer à mon ancien LED UE46B6000 ou la le noir était excellent, mis à part
ce satané clouding.
Voila, si quelqu'un passe par la, et peut me donner ses réglages, ça serait sympa.

Merci
Plasmasam
 
Messages: 313
Inscription: 06 Juil 2011 20:24
Localisation: Strasbourg
  • offline

Message » 07 Juil 2011 20:46

Mode:cinéma (très important car noir beaucoup plus profond!)

Cellules : 18
Contraste : 90
Luminosité : 43
Netteté : 60 voir plus si BR et tnt hd
Couleur : 45

Nuance de noir : sombre
Contraste dyn : bas
Gamma : +1
Espace de couleur : natif

Nuance couleur : chaude 1
Niv. Noir HDMI : normal
ANGEL
 
Messages: 311
Inscription: 01 Juin 2000 2:00
Localisation: Ile de France
  • offline

Message » 07 Juil 2011 22:22

Merci Angel pour ces réglages!!!!

Mais rien y fait j'ai toujours un contraste aussi mauvais j'ai jamais vu ça :evil:

Mes noirs sont gris, mon led faisait nettement mieux, j'ai pris un plasma pour supprimer le clouding et avoir
des noirs profonds, ok pour le clouding mais ce voile grisâtre quel horreur!!

Je viens aussi de remarquer une tache noir dans le coin supérieur gauche de 4cm sur 1cm, avec des pixels qui clignote en rose sur fond clair,
et bien noir sur fond sombre, j'ai aussi de fines bandse horizontale à intervalle régulier sur toute la largeur de l'écran sur un fond noir on dirait qu'il y a une sorte de rétroéclairage alors qu'il y en
a pas bizarre.....

Est ce que quelqu'un à remarqué ces phénomènes avec ce modèle d'écran?? :x

Je crois que ça sent le SAV, je suis dégouter de cette écran, à peine 8 jours de fonctionnement, excusez moi mais c'est une vrai daube en terme de qualité.
Plasmasam
 
Messages: 313
Inscription: 06 Juil 2011 20:24
Localisation: Strasbourg
  • offline

Message » 07 Juil 2011 22:43

Plasmasam a écrit:Bonjour à tous,

Je viens d'acquérir ce plasma PS50C687, il y a moins d'une semaine, par contre je n'arrive pas à le régler correctement
en effet je n'arrive pas à obtenir des noirs profond, lorsque je visionne un BR, ou DVD j'ai les bandes haute et basse qui sont gris
le contraste n'est vraiment pas bon, l'image est comme délavé avec un léger voile grisâtre c'est affreux je suis déçu, comparer à mon ancien LED UE46B6000 ou la le noir était excellent, mis à part
ce satané clouding.
Voila, si quelqu'un passe par la, et peut me donner ses réglages, ça serait sympa.

Merci



Zellhelligkeit 14
Kontrast 70
Helligkeit 66
Schärfe 10
Farbe 45
Farbton G50/R50
Gamma 0
Farbraum Auto
Farbtemperatur Warm2



balance des blancs

R-Offset (25)
R-Gain (18)
G-Gain (29)
B-Gain (25


javais appliqué ces règlages et l image etait nikel noir trs profond et je n ai jamais fais de rodage .Depuis j ai revendu le samsung ps687 pour un pana .
jemulle
 
Messages: 458
Inscription: 30 Oct 2010 11:59
  • offline

Message » 22 Juil 2011 11:41

Bonjour

J'ai un PS50C687 ainsi qu'un PC sous win 7 64.
Je voulais savoir comment faire (à partir de la prise Ethernet) pour lire un fichier MKV stocké sur le HDD de mon pc ?
En effet j'ai configuré une bibliothèque avec WMP et seul les fichier .avi (divx etc ...) sont lus correctement.
Impossible de lire les fichiers MKV !

Par contre lorsque je branche un disque dur externe sur le port USB de la TV aucun pb pour lire les fichiers MKV à partir du port USB.

Avez-vous la solution ?

Merci d'avance et bonne journée
Eternal
 
Messages: 12
Inscription: 22 Juil 2011 11:30
  • offline

Message » 23 Juil 2011 0:39

J'ai le même souci que toi ETERNAL, je ne crois pas qu'on puisse lire les mkv en passant par
le DLNA, à moin de les convertir en .AVI.
Plasmasam
 
Messages: 313
Inscription: 06 Juil 2011 20:24
Localisation: Strasbourg
  • offline

Message » 24 Juil 2011 10:05

Bonjour,

Bon alors j'ai trouvé la solution et je la partage avec vous.

J'ai tout simplement téléchargé Samsung PC Share Manager.
Après l'avoir paramétré et mis à jour les infos PC, j'ai allumé la TV et la Oh magie les MKV avec les vignettes apparaissent et la lecture s'effectue sans erreur : - )

Bonne journée
Eternal
 
Messages: 12
Inscription: 22 Juil 2011 11:30
  • offline

Message » 30 Oct 2011 22:02

Bonjour à tous... avant de me lancer dans les procédures de SAV et tout le reste, je voudrais rapidement vous exposer mon problème... Jusqu'à présent mon PS50C687 fonctionnait parfaitement.. j'ai pris toutes les précautions durant les premières semaines d'utilisation, et depuis que je l'ai, je suis assez content... Mais depuis quelques jours, j'ai remarqué une tache rouge au milieu de la dalle qui disparaissait petit à petit... et ce soir la tache rouge est devenue plus scintillante, pire, elle a accru le marquage puisque dans cet espace elle conserve nettement les images légèrement fixes, et maintenant cela scintille un peu partout autour. L'écran est à jour avec la dernière version du programme interne. Je précise que c'est arrivé subitement !... D'après vous, est ce une panne ? Quels sont les vérifications que je devrait faire avant d'appeler le SAV ?... Ma garantie va expirer dans peu de temps... Merci à vous tous.
Commandant Sylvestre
 
Messages: 10
Inscription: 26 Déc 2010 20:12
  • offline

Message » 30 Oct 2011 22:46

Voila, j'ai pu prendre une capture à l'aide de mon iPhone aujourd'hui, lors du passage du DVD de Rodage, qui soit dit en passant, ne semble rien apporter de + ... cela empire de plus en plus... En revanche, je viens de vérifier que la garantie SAMSUNG est de 24 mois sur site :D ... Je pense essayer de leur passer un coup de fil le plus rapidement possible.
A l'aide de l'image ci dessous, quelqu'un a des idées ?
Image
Commandant Sylvestre
 
Messages: 10
Inscription: 26 Déc 2010 20:12
  • offline

Message » 01 Nov 2011 18:10

Surement ta dalle qui doit avoir un soucis :wtf:

Chez moi tout va bien, je touche du bois :zen: (j'en suis toujours aussi content)
loulouka
 
Messages: 1235
Inscription: 09 Fév 2008 18:20
Localisation: Albertville

Message » 02 Nov 2011 16:13

J'ai appelé le SAV Samsung afin de signaler le problème. Ils m'ont appelé à nouveau ce jour et fixé un rdv du technicien demain matin... Nous verrons donc son verdict !... Merci la garantie de 2 ans sur site de SAMSUNG ! :lol:
Commandant Sylvestre
 
Messages: 10
Inscription: 26 Déc 2010 20:12
  • offline



Retourner vers Ecrans HD

 
  • Articles en relation
    Dernier message