Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Google [Bot] et 23 invités

Tout sur les écrans plats HD du marché (TV LCD, TV Plasmas, TV SED, ...)

Problème affichage Panasonic TH-42PX71E

Message » 26 Déc 2009 22:26

Bonsoir à toute la communauté,

Sur un téléviseur Panasonic TH-42PX71E en ma possession, je n'ai jamais eu aucun soucis avec, jusqu'à aujourd'hui. Lorsque je lance mon lecteur blu ray sur l'entrée hdmi, j'arrive au menu du lecteur sans problème, l'image s'affiche quelque seconde et clignote (alternance menu et écran noir) puis disparaît pour laisser place à un écran noir. En haut à gauche de l'écran il est bien sûr affiché "HDMI 1" en dessous le mode d'affichage clignote entre "Large" et "Automatique". J'éteins mon lecteur, je relance et l'image réapparaît et il se passe la même chose, écran noir en finalité. J'ai testé ma freebox, elle n'affiche tout simplement rien. J'ai testé sur mes deux entrées HDMI 1 et HDMI 2, blu ray ou freebox rien ne change. Sinon l'entrée YUV, Péritel et la TNT fonctionnent parfaitement.

Si un topic répond déjà à ma demande, je suis désolé et serait satisfait que l'on m'adresse le(s) lien(s) vers lesquels me diriger.
Merci d'avance.

Cordialement.
Stéphane.
bondman06
 
Messages: 15
Inscription: 19 Aoû 2009 21:01
Localisation: Entre Nice et Cannes
  • offline

Annonce

Message par Google » 26 Déc 2009 22:26

Publicite

 
Encart supprimé pour les membres HCFR

Message » 27 Déc 2009 3:29

bondman06 a écrit:Bonsoir à toute la communauté,

Sur un téléviseur Panasonic TH-42PX71E en ma possession, je n'ai jamais eu aucun soucis avec, jusqu'à aujourd'hui. Lorsque je lance mon lecteur blu ray sur l'entrée hdmi, j'arrive au menu du lecteur sans problème, l'image s'affiche quelque seconde et clignote (alternance menu et écran noir) puis disparaît pour laisser place à un écran noir. En haut à gauche de l'écran il est bien sûr affiché "HDMI 1" en dessous le mode d'affichage clignote entre "Large" et "Automatique". J'éteins mon lecteur, je relance et l'image réapparaît et il se passe la même chose, écran noir en finalité. J'ai testé ma freebox, elle n'affiche tout simplement rien. J'ai testé sur mes deux entrées HDMI 1 et HDMI 2, blu ray ou freebox rien ne change. Sinon l'entrée YUV, Péritel et la TNT fonctionnent parfaitement.

Si un topic répond déjà à ma demande, je suis désolé et serait satisfait que l'on m'adresse le(s) lien(s) vers lesquels me diriger.
Merci d'avance.

Cordialement.
Stéphane.

bonsoir
essaye avec un autres câble hdmi ou un autre lecteur , car sa peux venir de plusieurs chose , cordon défectueux , platine sorti hdmi , ou tv entre hdmi.
@+dom
video man
 
Messages: 8064
Inscription: 18 Nov 2003 10:08
Localisation: tarn (81) pays d'origine espagne

Message » 27 Déc 2009 11:27

Bonjour,

Tout d'abord merci video man pour ta réponse, j'ai testé avec plusieurs câbles, j'ai également testé mon lecteur sur mon vidéoprojecteur et aucun problème donc il faut écarter le cordon défectueux et la sortie hdmi de la platine. Là ce matin j'ai testé avec un pc portable en hdmi. Tout d'abord testé port hdmi2 de l'écran, affichage nickel pendant 5 minutes, et puis ça alterne affichage / écran noir et puis après plus rien. J'ai testé ensuite avec l'hdmi 1 et là tout simplement rien écran noir. Je pense que ce sont les entrées hdmi de l'écran qui sont défectueuses. Je pense que mon extension de garantie va me servir. Petite nouveauté, j'ai retesté ensuite, affichage du menu de mon lecteur blu ray, puis noir puis un claquement se fait entendre de l'écran et écran noir par la suite, j'ai tout éteint, tout débranché, relancé la télévision, toujours en état de marche avec la tnt.
bondman06
 
Messages: 15
Inscription: 19 Aoû 2009 21:01
Localisation: Entre Nice et Cannes
  • offline

Message » 27 Déc 2009 20:57

bondman06 a écrit:Bonjour,

Tout d'abord merci video man pour ta réponse, j'ai testé avec plusieurs câbles, j'ai également testé mon lecteur sur mon vidéoprojecteur et aucun problème donc il faut écarter le cordon défectueux et la sortie hdmi de la platine. Là ce matin j'ai testé avec un pc portable en hdmi. Tout d'abord testé port hdmi2 de l'écran, affichage nickel pendant 5 minutes, et puis ça alterne affichage / écran noir et puis après plus rien. J'ai testé ensuite avec l'hdmi 1 et là tout simplement rien écran noir. Je pense que ce sont les entrées hdmi de l'écran qui sont défectueuses. Je pense que mon extension de garantie va me servir. Petite nouveauté, j'ai retesté ensuite, affichage du menu de mon lecteur blu ray, puis noir puis un claquement se fait entendre de l'écran et écran noir par la suite, j'ai tout éteint, tout débranché, relancé la télévision, toujours en état de marche avec la tnt.

bonjour
ben désolé sa sans hélas le sav
bonne fête a toi quant meme
@+dom
video man
 
Messages: 8064
Inscription: 18 Nov 2003 10:08
Localisation: tarn (81) pays d'origine espagne



Retourner vers Ecrans HD

 
  • Articles en relation
    Dernier message