Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 13 invités

Tout sur les écrans plats HD du marché (TV LCD, TV Plasmas, TV SED, ...)

probleme connexion reseau loewe individual 55

Message » 06 Mai 2011 18:13

bonjour

ma premiere loewe et qques problemes

Après installation par le vendeur tout etait ok
depuis qques jours plus de connexion au reseau etherneth et si je vai dans parametre reseau j'ai le message attendre svp qui reste affiché et plus d'acces aux parametres .

J'ai testé avec 2 cables differents et changer de port sur le hub ... idem

eteindre et rallumer rien n'y fait

qqun as une idee

de plus impossible de faire une mise à jour via la clef usb il cherche le firmware mais ne le trouve jamais et je dois l'eteindre pour y avoir acces de nouveau

merci

pj
pjlet
 
Messages: 18
Inscription: 06 Mai 2004 14:09
Localisation: Belgique
  • offline

Message » 07 Mai 2011 19:10

Bonsoir,

Tu devrais avoir des réponses en indiquant ce problème sur le sujet réservé aux TV de cette marque qui se trouve juste au-dessus (Loewe Individual/Compose).

Bon week-end.
ajr
Administrateur Forum Univers Casques
Administrateur Forum Univers Casques
 
Messages: 19662
Inscription: 06 Oct 2007 10:34
  • offline

Message » 08 Mai 2011 12:25

Bonjour,

Il est évident que lorsque dans un message on fait référence à un topic qui à ce moment là se trouve au-dessus de celui concerné par la réponse. Que ce même topic, une fois la réponse envoyée, se retrouvera ... en-dessous. :wink:

Bon dimanche.
ajr
Administrateur Forum Univers Casques
Administrateur Forum Univers Casques
 
Messages: 19662
Inscription: 06 Oct 2007 10:34
  • offline



Retourner vers Ecrans HD

 
  • Articles en relation
    Dernier message