Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités

Tout sur les écrans plats HD du marché (TV LCD, TV Plasmas, TV SED, ...)

Probleme d'affichage sur écran plasma

Message » 18 Juil 2007 11:12

Bonjour,

Voila je possede un ecran plasma Hitachi 32dp5200 depuis 2 ans (ou plus) et depuis que j'ai branché mon lecteur enregistreur disque dur j'ai une impression de vagues a l'ecran lorsqu'il y a une image noire. J'ai branché le lecteur (Sony HXD970) sur l'ecran en YUV et le Progressive Scan est activé. Est ce que cet effet de vagues provient du Progressive Scan ou d'autre chose ?
D'autre part, lorsque je regarde une emmission, quand il y a du texte (c'est la ou c'est la plus flagrand) il y a un espece de trait rouge horizontal qui apparait a chaque fin de lettre. Ca ressemble a une trainer ou une bavure.

Est ce que quelqu'un pourrait m'éclairer sur ces différents problemes ?

Merci.
Gregdu57
 
Messages: 50
Inscription: 20 Juin 2007 10:43
  • offline

Annonce

Message par Google » 18 Juil 2007 11:12

Publicite

 
Encart supprimé pour les membres HCFR

Message » 19 Juil 2007 8:57

Personne pour m'aider ,
Gregdu57
 
Messages: 50
Inscription: 20 Juin 2007 10:43
  • offline

Message » 19 Juil 2007 10:34

Commence par changer tes cables et vérifie la configuration de ton graveur.
Privilégie la liaison HDMI.
philou9178
 
Messages: 5130
Inscription: 24 Nov 2006 12:59
Localisation: Essonne 91- Squatteur épisodique Paris Stade Jean Bouin et Saint Denis Stade de France
  • offline

Message » 19 Juil 2007 12:17

Je vais commander un cacle HDMI ainsi que des cables d'antenne blindés. Mais pour l'instant j'ai un cable YUV de marque Profigold qui fonctionnait tres bien avant.
Gregdu57
 
Messages: 50
Inscription: 20 Juin 2007 10:43
  • offline


Retourner vers Ecrans HD

 
  • Articles en relation
    Dernier message