Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Bing [Bot] et 14 invités

Tout sur les écrans plats HD du marché (TV LCD, TV Plasmas, TV SED, ...)

Problème de son Sharp LC-26GA6E

Message » 05 Fév 2006 18:29

Bonjour à tous.

Heureux et récent possésseur du Sharp LC-26GA6E, je suis confronté à un problème de "craquement" du son (ça fait une sorte de "plop" de temps en temps).

Mon installation :

Antenne hertzienne --> entrée TV
Magnétoscope --> Décodeur Noos --> EXT1
Playstation 2 --> EXT2
XBOX --> EXT3

Comme je le disais, j'ai des craquement au niveau du son. Une sorte de "plop" régulier. Mais chose bizarre, ce phénomène ne se manifeste que lorsque je regarde TF1, France 2, France 3, France 5/ARTE et M6, en gros les chaines dites "hertziennes". Sur les autres chaines du cable ou C+ le son est nickel.
Petite précision, ces chaines "hertziennes" je ne les regarde jamais via mon antenne hertzienne mais uniquement via la reception cable NOOS.
Précison numéro 2 : je n'ai pas constaté ce phénomène dans les premiers jours d'acquisition de la TV. C'est apparu un peu plus tard.

Quelqu'un aurait-il une idée ??

Merci d'avance.
zebat75
 
Messages: 34
Inscription: 04 Fév 2006 21:28
Localisation: Paris
  • offline

Message » 05 Fév 2006 20:12

peut-etre un pb avec les émissions en nicam seulement.
j'ai ce soucis avec une TV CRT.
zwaq
 
Messages: 1292
Inscription: 25 Mai 2002 9:32
  • offline

Message » 12 Fév 2006 14:55

Le problème est résolu.
Après moultes recherches assez longues (merci mon ami google), j'ai trouvé la solution.
Je n'avais pas placé le noyau de ferrite du cable d'alimentation assez près de la tv. Du coup il ne supprimait pas toutes les interférences.

Quand à savoir pourquoi le phénomène ne se produisait que sur les chaines "hertziennes", cela reste encore un mystère.

En tout cas merci de ta réponse.

A+
zebat75
 
Messages: 34
Inscription: 04 Fév 2006 21:28
Localisation: Paris
  • offline



Retourner vers Ecrans HD

 
  • Articles en relation
    Dernier message