ModĂ©rateurs: Staff Home-CinĂ©ma, Staff Juridique • Utilisateurs parcourant ce forum: flash41 et 32 invitĂ©s

Tout sur les écrans plats HD du marché (TV LCD, TV Plasmas, TV SED, ...)

Probleme sur ma tv lcd du a son nettoyage

Message » 02 Nov 2010 0:16

Bonjour je tien a vous expliquer mon problème qui dure déjà depuis quelque jours, sur ma 32EX500.

Je désespère réellement.

Voilà c'étais jeudi en début d'après midi, j'avais nettoyer ma chambre et puis je m'étais servi du chiffon vert qui était vendu avec ma lg 32fl2510, que j'avais avant.

Et une fois m'en être servi pour nettoyer l'écran qui était hors tension depuis la veille, j'ai constater comme des picotements ou du crépitements si vous préférez, sur les jeux ainsi que la freebox hd, sans oubliez de mentionner que les couleurs me semblait plus fortes comme si elle étais passer de 50 a 55, alors que j'avais bien laisser mes réglages au niveau des couleur a 50 qui reste pour moi bien plus doux et bien plus naturelles (je précise que j'avais fait des test avant, donc je reconnais bien la différence entre le 50 et le 55 ).

J'avais l'impression également que l'image manquait d'impact, pourtant lorsque j'ai nettoyer je n'y ais pas mis d eau, pas rajouter de liquide spéciale, non je n'ai rein fait de spéciale, j'ai bien bouger mon meuble sur laquelle est ma tv car je nettoyais ma chambre avec mon aspi mais c'est tout, je ne comprend vraiment pas un tel changement.

Si vous pouviez m'expliquer pourquoi, ça serait génial, je vous en remercie d'avance .

Car l'année dernière, j'avais eut le même problème avec ma lg 32fl2510, mais la j'y avais ajouter du produit liquide et en plus comme un imbécile, je l'avais fait sous tension pendant que je jouais , chose que j'ai énormément regretter puisque l'image m'avais bien sembler toucher, donc voilà si quelqu'un pourrait bien m expliquer parc que je commence a en avoir plus que marre par rapport a ses écrans lcd merci.

P.S: je sais que je l'ai déjà poster dans un autre topic,mais comme je le dit plus haut je désespère réellement et je suis vraiment perdu et je ne sais plus quoi faire étant donné que j ai essayer en remettant les reglages d usine en débranchant et rebranchant les prises et les cables hdmi, mais le problème persiste.
Dashboard_Man69
 
Messages: 10
Inscription: 01 Nov 2010 23:01
  • offline

Annonce

Message par Google » 02 Nov 2010 0:16

Publicite

 
Encart supprimé pour les membres HCFR

Message » 02 Nov 2010 12:39

Tu as peut ĂŞtre trop appuyer ?

Et en changant tes reglages l'image reste toujours la meme ?
Fais passer ca en garantie.
Inconnu67
 
Messages: 489
Inscription: 02 Juin 2010 11:03
  • offline

Message » 02 Nov 2010 13:47

attention a part exception les lingettes fournies avec les écrans plat sont faites uniquement pour nettoyer sans rayer le contour de l'écran en plastique ou autre , elle ne sont en aucun cas faite pour nettoyer les écrans et sont imbibé d'aucun produit .
normalement sur l'emballage de la lingette tu a un dessin qui te fait voir a quoi elle sert , tu la encore ?

comme dit inconnu67 il te reste la garantie , si il n'y a pas de trace de mauvaise manipulation ca devrais marcher :wink:
timal
 
Messages: 138
Inscription: 04 Mar 2010 11:39
Localisation: var
  • offline

Message » 02 Nov 2010 13:54

qunad on nettoir quelque chose généralement on le déplace. Vérifies tes connexions. :wink:
Salvor Hardin
 
Messages: 23719
Inscription: 27 Oct 2004 11:21
Localisation: A droite en sortant du frigo...
  • offline

Message » 03 Nov 2010 14:45

oui timal, tu as raison sur l emballage que j'ai retrouver c est bien sur les contours qu il faut utiliser la lingette, inconnu 17 j'avais essayer également de baisser les couleurs mais ca ne changeait pas vraiment grand chose a mon problème, et pour les connexions samedi soir javais débrancher toutes les prises les cables et je les avais rebrancher pour voir si ca vient de ca ne crois pas que ca vienne de ca

donc du coup il faut que je fasse marcher la garantie, c ca. Quand tu parle de traces de mauvaises manipulation , tu veux dire des rayures hein?

Et je fais comment pour faire passer la garantie, enfin je veux dire, j argumente comment? et au près de qui? le SAV du magasin ou je l ai acheter ou chez sony?
Dashboard_Man69
 
Messages: 10
Inscription: 01 Nov 2010 23:01
  • offline

Message » 03 Nov 2010 21:32

Bah leur dire que l'image Ă©tait mieux avant que tu nettoies l'Ă©cran...

Ils vont te dire que c'est pas une panne et qu'il faut le nettoyer plus souvent ou pas du tout!
Faut vraiment qu'il y ait une panne.
DUNE92
 
Messages: 341
Inscription: 15 Nov 2009 11:45
  • offline

Message » 03 Nov 2010 22:06

oui ok, dunne92 mais moi je fais comment maintenant vu que l écran marche( bon j ai bien quelque problème de son et un peu de clouding sur le cote droit, et encore c pas très méchant), mais j ai pas envie de garder un écran saloper
Dashboard_Man69
 
Messages: 10
Inscription: 01 Nov 2010 23:01
  • offline

Message » 03 Nov 2010 22:35

c'est sur qu'il faut qu'il y est un problème bien défini pour faire marcher la garantie , si ton bruit de picotement ou crépitement ou autre souci est bien perfectible tu peux le retourner ou tu la acheté sans leur parler de ton nettoyage .

même si la lingette n'était pas bonne c'est certainement pas elle qui a causer des dégâts a ton écran , tu devrais quand même revoir un dernier coup tes connexions .
timal
 
Messages: 138
Inscription: 04 Mar 2010 11:39
Localisation: var
  • offline

Message » 03 Nov 2010 22:47

ok timal; mais quant tu parle des connexions tu parle bien des cables hdmi qui sont branchés?

tu as une idée de comment je peux procédé pour vérifier leur bonne connexions autre que le fait de les débranchés puis de les rebranchés.
Dashboard_Man69
 
Messages: 10
Inscription: 01 Nov 2010 23:01
  • offline

Message » 04 Nov 2010 13:16

oui hdmi ou autre , si tu as deux hdmi branche uniquement ta console de jeux sur l'Ă©cran avec ton cable hdmi puis l'autre hdmi si le bruit persiste , si ca arrange rien fait pareil avec la freebox .

tu as la tnt ou lecteur dvd-ou bluray ? si oui ca déconne aussi avec ses sources ?
timal
 
Messages: 138
Inscription: 04 Mar 2010 11:39
Localisation: var
  • offline

Message » 04 Nov 2010 20:00

Ou reprendre tout tes réglages, le fait de débrancher du secteur a peut-être tout effacer, et il faut re-régler contraste, couleur, etc. pour chacune des entrées?
DUNE92
 
Messages: 341
Inscription: 15 Nov 2009 11:45
  • offline

Message » 05 Nov 2010 16:29

pourquoi me parles tu du secteur dunne92, mes reglages de couleurs et contrastes on toujours été les mêmes.avant ou après l incident.

sinon timal j ai essayer ce que tu ma dit , hier j ai brancher un cable hdmi seulement sur ma tv avec ma console de jeux ps3, et jai debrancher tous les autres mais rien n y fait , puis j ai remis les autres après et pareil le problème persiste

par contre hier soir j ai essayer sur une sortie hdmi que je n avais jamais essayer la n°3 . Et la l image avait retrouver son éclat mais par contre il y a toujours ces crépitement et picotements , les couleur semble toujours régler a 55 , alors qu ils sont bien réglés a 50

en début d après midi, aujourd'hui jai remis les autres câbles et j ai ressayer avec ma ps3, l image garde le même éclat mais les problèmes sont toujours la pour moi malheureusement.
Dashboard_Man69
 
Messages: 10
Inscription: 01 Nov 2010 23:01
  • offline

Message » 05 Nov 2010 20:09

Je te parle du secteur, car si pour nettoyer l'écran tu as débrancher la prise secteur, il faut peut-être tout re-régler!
je dis ça, car j'ai possédé un LCD samsung 32 pouces qui si on le débrancher du secteur ne serait-ce qu'une seconde, tout les réglages étaient effacés et remis d'usines, du coup l'image redevenait dégueulasse puisqu'il n'y avait plus mes réglages perso.
Fallait régler l'image sur chacune des entrées, etc.
Y'a peut-être un réglages qui n'est pas bon dans ton télé qui fait les picotements, etc.
Faudrait voir s'il n'y a pas un Reset possible sur ton Ă©cran.
DUNE92
 
Messages: 341
Inscription: 15 Nov 2009 11:45
  • offline

Message » 05 Nov 2010 21:39

mais moi je nai pas débrancher l écran de la prise secteur car il est sur une multiprise avec tous les autres appareils, j eteins cette multiprises tous les soirs avant de me coucher pour la rallumer le lendemain, et ca bien avant d avoir cette écran et même quand je lai eut je n ai pas eut mon problème, l écran garde bien en memoire mes réglages
Dashboard_Man69
 
Messages: 10
Inscription: 01 Nov 2010 23:01
  • offline

Message » 08 Nov 2010 14:20

Timal j'avais oublier de te dire que je n'ai pas de tnt , quand a mon lecteur blu ray c'est celui de la ps3 dont j'ai expliquer plus haut.

par contre quand jai regarder m6 replay vendredi soir sur le 1er épisode de desperate housewiwes, j'ai remarquer cette espece de picotement ou crépitement, ou la pour le coup je dirais plus de l espèce d alliasing sur le toit de la maison qui bougait, quand le mouvement de camera bougait c était vraiment bizarre moi qui ait regarder les épisodes par le biais de m6replay je n'avais jamais remarquer ca avant, je t explique ca pour savoir si tu arrivais a mieux cerner le problème.

Bon sinon, je tiens a vous dire que j’ai demander l’intervention d un technicien , quand j’ai appelé l’assistance téléphonique de sony, ils m ont indiquer la démarche à suivre et j’ai envoyer un Courier a LM3S avec les photocopies de facture d achat, ainsi qu une lettre que j ai écrite moi même en leur expliquant mes problèmes qui sont :

- problème de son : coupure aléatoire allant de quelques secondes a 1 minute
- clouding sur la partie droite de l Ă©cran

Je voulais savoir quand le technicien va arriver, si je lui parle de mon nettoyage ? je pense que je lui parlerai bien de l image qui a changé , mais comment je m’y prend, comment je lui explique ?
Dashboard_Man69
 
Messages: 10
Inscription: 01 Nov 2010 23:01
  • offline



Retourner vers Ecrans HD

 
  • Articles en relation
    Dernier message