Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 21 invités

Tout sur les écrans plats HD du marché (TV LCD, TV Plasmas, TV SED, ...)

SAMSUNG LE40A626 long à s'allumer.

Message » 09 Mar 2009 19:40

Bonjour à tous.

J'ai acquis il y a quelques semaines un SAMSUNG LE40A626.
Il a une bonne qualité or il est très long à s'allumer (1 minute ; la diode clignote mais rien puis d'un coup il s'allume) !
Pour changer de chaîne, IDEM : environ 5 secondes pour passer d'une chaîne à une autre.

Quelques fois j'ai également des carrés (pixels je pense) qui s'affiche. Si je change de chaîne & que je reviens de nouveau sur la chaîne, c'est résolu...

Qu'en pensez-vous ? Quelqu'un a déjà eu le problème avec un téléviseur comme celui-ci ou même avec ce modèle ?

Je vous remercie pour votre aide.
Stéphane
stef42
 
Messages: 1
Inscription: 09 Mar 2009 19:34
  • offline

Message » 10 Mar 2009 10:50

Bonjour,

J'ai un Samsung (LE40A566) seule différence au votre le 100hz, le mien met environ 20 seconde avant de s'allumer, concernant le changement de chaîne, c'est une catastrophe, vraiment trop long......
C'est le problème chez Samsung, j’avais un plasma précédemment (PS42Q96HD) et même souci....
Dans mon entourage, il y a du LCD 40' en SONY et PHILIPS, le changement de chaîne est beaucoup plus rapide et de plus le guide qui s'affiche quelques secondes, pas besoin d’aller dans le guide avec la télécommande

Pour être honnete, je commence à regretter un peu mon LCD.

Cordialement
*grendizer*
 
Messages: 3
Inscription: 09 Mar 2009 12:02
  • offline



Retourner vers Ecrans HD

 
  • Articles en relation
    Dernier message