Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 43 invités

Tout sur les écrans plats HD du marché (TV LCD, TV Plasmas, TV SED, ...)

[Samsung M86/M87] Resolution des problemes !

Message » 06 Aoû 2007 8:16

pour les versions sq1 et sq2 concretement y a t il une difference entre les 2?
eddi83
 
Messages: 330
Inscription: 13 Mar 2007 21:07
Localisation: var plage
  • offline

Annonce

Message par Google » 06 Aoû 2007 8:16

Publicite

 
Encart supprimé pour les membres HCFR

Message » 06 Aoû 2007 12:36

Pour ceux qui ont de l'effet mura / clouding , est-ce qu'il se voit dès que vous allumez l'écran ?
White O
 
Messages: 47
Inscription: 01 Aoû 2007 18:04

Message » 06 Aoû 2007 13:14

White O a écrit:Pour ceux qui ont de l'effet mura / clouding , est-ce qu'il se voit dès que vous allumez l'écran ?

Moi des qu'il y as pas de soleil dans la piece meme avec une lumiere artificiel j'arrive a le voir par contre juste un peux de soleil cache le problèmes même les volet fermé.
Mais perso je doute que le clouding entre dans le norme constructeur quand un écran ce vent a prétendent avoir des noirs profonds.

@eddi83 : sa corespon a koi p7 ?
Doss
 
Messages: 501
Inscription: 17 Mai 2006 13:29
  • offline

Message » 06 Aoû 2007 15:00

D'accord mais est-ce que vous avez ce clouding dès que vous allumez ta tv, à froid, ou ça apparait au bout d'un moment ?
Sinon encore une question, ceux qui ont des tv sans problèmes de clouding/mura, est-ce que vous avez bien une dalle Samsung ? Il faut avoir un "S" sur l'étiquette au dos de la TV, après le [R] à la fin du numéro de série.
Merci ;)
White O
 
Messages: 47
Inscription: 01 Aoû 2007 18:04

Message » 06 Aoû 2007 15:04

White O a écrit:D'accord mais est-ce que vous avez ce clouding dès que vous allumez ta tv, à froid, ou ça apparait au bout d'un moment ?
Sinon encore une question, ceux qui ont des tv sans problèmes de clouding/mura, est-ce que vous avez bien une dalle Samsung ? Il faut avoir un "S" sur l'étiquette au dos de la TV, après le [R] à la fin du numéro de série.
Merci ;)

Malheureusement je te confirme que j'ai bien du clounding avec une dalle samsung s
le tech passe ce soir je vous tient au courant ... Mais je suis bien deg et dégouté !!
Le clounding apparait direct.
P.S. C'est vrais que le coup de dire "oui mais c'est dans la norme constructeur!" ca me fait bien alluciner !!
Keltas
 
Messages: 38
Inscription: 26 Avr 2007 2:26
  • offline

Message » 06 Aoû 2007 15:19

Oui justement je soupçonne les dalles Samsung d'avoir ce problème, il y a le même souci sur certaines tv Sony et il parait que leurs dalles respectives sortent de la même usine.. Ca expliquerait aussi les séries avec d'autres marques de dalles.
Ce qui est étrange sur la mienne c'est que ces lueurs blanches n'apparaissent pas dès que j'allume la tv, il faut qu'elle tourne un peu..
Le souci de clouding est même précisé sur ce test par exemple >> http://www.lesnumeriques.com/article-303-2066-36.html
White O
 
Messages: 47
Inscription: 01 Aoû 2007 18:04

Message » 06 Aoû 2007 17:57

White O a écrit:Oui justement je soupçonne les dalles Samsung d'avoir ce problème, il y a le même souci sur certaines tv Sony et il parait que leurs dalles respectives sortent de la même usine.. Ca expliquerait aussi les séries avec d'autres marques de dalles.
Ce qui est étrange sur la mienne c'est que ces lueurs blanches n'apparaissent pas dès que j'allume la tv, il faut qu'elle tourne un peu..
Le souci de clouding est même précisé sur ce test par exemple >> http://www.lesnumeriques.com/article-303-2066-36.html


bizarre car le phenomene de clouding serait apparenté a des pb de pressions sur la dalle lors du montage....
moi g une dalle avec un "s" et je n'ai PAS DE CLOUDING...ni de mura d'aiileurs apres l'avoir laiss' tourner 8h ,aucun souci non plus de bug movie + ,il se desactive nikel et g bien le 24 p en originel (ps3 en fw 1.82)

ps:doss..p7 correspond au fw 2000
eddi83
 
Messages: 330
Inscription: 13 Mar 2007 21:07
Localisation: var plage
  • offline

Message » 06 Aoû 2007 18:04

White O a écrit:Oui justement je soupçonne les dalles Samsung d'avoir ce problème, il y a le même souci sur certaines tv Sony et il parait que leurs dalles respectives sortent de la même usine.. Ca expliquerait aussi les séries avec d'autres marques de dalles.
Ce qui est étrange sur la mienne c'est que ces lueurs blanches n'apparaissent pas dès que j'allume la tv, il faut qu'elle tourne un peu..
Le souci de clouding est même précisé sur ce test par exemple >> http://www.lesnumeriques.com/article-303-2066-36.html



Et ben moi, c'est exactement pareil : sur mon 40M86, j'ai du clouding (visible dans le coin supérieur droit et coin inférieur droit et un tout petit peu au centre mais bcp moins visible). Et ce clouding n'apparaît pas tout de suite. Quand j'allume l'écran et que je mets une entrée "vide", on ne voit rien même dans une pièce sombre. Et puis au bout de quelques heures, le clouding apparait.
S'il y a de la lumière dans la pièce, on ne le voit pas (c'est ma chance). Mais si par exemple, j'ai envie de jouer dans le noir à la ps3, au bout de quelques heures, on voit le clouding sur les écrans de chargement (écrans noirs).
J'ai essayé de jouer avec les paramètres luminosité et rétroéclairage mais ça ne change rien. Et au contraire, ça rend l'image plus terne, alors j'ai remis mes réglages de base. Je ne sais pas si on peut jouer sur un paramètre pour diminuer cela ....
manuxs
 
Messages: 15556
Inscription: 23 Mai 2005 18:28
Localisation: Paris, France
  • offline

Message » 06 Aoû 2007 20:21

bizarre car le phenomene de clouding serait apparenté a des pb de pressions sur la dalle lors du montage....


Oui j'ai lu sur un forum anglais que certains auraient réglés le problème en dessérants un peu les visses de la dalle... Mais bon :o
Il y a plusieurs type de clouding / mura apparement.. J'ai lu un article sur ce site à ce sujet, il date un peu et ça concerne les moniteurs lcd mais j'imagine que c'est le même principe sur les tv >> http://www.hardware.fr/articles/589-1/d ... morts.html


Et ben moi, c'est exactement pareil : sur mon 40M86, j'ai du clouding (visible dans le coin supérieur droit et coin inférieur droit et un tout petit peu au centre mais bcp moins visible). Et ce clouding n'apparaît pas tout de suite. Quand j'allume l'écran et que je mets une entrée "vide", on ne voit rien même dans une pièce sombre. Et puis au bout de quelques heures, le clouding apparait.
S'il y a de la lumière dans la pièce, on ne le voit pas (c'est ma chance). Mais si par exemple, j'ai envie de jouer dans le noir à la ps3, au bout de quelques heures, on voit le clouding sur les écrans de chargement (écrans noirs).
J'ai essayé de jouer avec les paramètres luminosité et rétroéclairage mais ça ne change rien. Et au contraire, ça rend l'image plus terne, alors j'ai remis mes réglages de base. Je ne sais pas si on peut jouer sur un paramètre pour diminuer cela ....


Oui je ne connais pas précisement les problèmes de clouding / mura , c'est étonnant si certains l'ont non stop et d'autres comme nous au bout d'un moment..
J'ai vu que sony communiquait sur ce problème en expliquant que dans la plupart des cas, le phénomène disparaissait au bout de quelques semaines d'utilisation. Bon en même temps s'il ne veulent pas prendre ce défaut en charge, c'est une bonne réponse....
Demain je vais aller au sav de darty pour leur expliquer le problème, voir ce qu'ils me répondent.. Moi j'ai une lueur blanche surtout visible dans le coin supérieur gauche (sur le bandeau noir du 16/9..), un peu aussi vers le centre mais je le vois seulement lors des écrans noirs (également lors de mes sessions ps3 :wink: ) C'est faible mais dans le noir c'est chiant..
Pour jouer sur les paramètres, apparement il faut baisser le retroéclairage, le gamma, monter un peu la luminosité pour compenser.. J'ai pris ces réglages >> http://www.hdtvtest.co.uk/news/2007/04/ ... -settings/ (j'ai mis le rétroéclairage à 3)
White O
 
Messages: 47
Inscription: 01 Aoû 2007 18:04

Message » 06 Aoû 2007 21:27

White O a écrit:
bizarre car le phenomene de clouding serait apparenté a des pb de pressions sur la dalle lors du montage....


Oui j'ai lu sur un forum anglais que certains auraient réglés le problème en dessérants un peu les visses de la dalle... Mais bon :o
Il y a plusieurs type de clouding / mura apparement.. J'ai lu un article sur ce site à ce sujet, il date un peu et ça concerne les moniteurs lcd mais j'imagine que c'est le même principe sur les tv >> http://www.hardware.fr/articles/589-1/d ... morts.html


Et ben moi, c'est exactement pareil : sur mon 40M86, j'ai du clouding (visible dans le coin supérieur droit et coin inférieur droit et un tout petit peu au centre mais bcp moins visible). Et ce clouding n'apparaît pas tout de suite. Quand j'allume l'écran et que je mets une entrée "vide", on ne voit rien même dans une pièce sombre. Et puis au bout de quelques heures, le clouding apparait.
S'il y a de la lumière dans la pièce, on ne le voit pas (c'est ma chance). Mais si par exemple, j'ai envie de jouer dans le noir à la ps3, au bout de quelques heures, on voit le clouding sur les écrans de chargement (écrans noirs).
J'ai essayé de jouer avec les paramètres luminosité et rétroéclairage mais ça ne change rien. Et au contraire, ça rend l'image plus terne, alors j'ai remis mes réglages de base. Je ne sais pas si on peut jouer sur un paramètre pour diminuer cela ....


Oui je ne connais pas précisement les problèmes de clouding / mura , c'est étonnant si certains l'ont non stop et d'autres comme nous au bout d'un moment..
J'ai vu que sony communiquait sur ce problème en expliquant que dans la plupart des cas, le phénomène disparaissait au bout de quelques semaines d'utilisation. Bon en même temps s'il ne veulent pas prendre ce défaut en charge, c'est une bonne réponse....
Demain je vais aller au sav de darty pour leur expliquer le problème, voir ce qu'ils me répondent.. Moi j'ai une lueur blanche surtout visible dans le coin supérieur gauche (sur le bandeau noir du 16/9..), un peu aussi vers le centre mais je le vois seulement lors des écrans noirs (également lors de mes sessions ps3 :wink: ) C'est faible mais dans le noir c'est chiant..
Pour jouer sur les paramètres, apparement il faut baisser le retroéclairage, le gamma, monter un peu la luminosité pour compenser.. J'ai pris ces réglages >> http://www.hdtvtest.co.uk/news/2007/04/ ... -settings/ (j'ai mis le rétroéclairage à 3)


il est vrai que mon ecran n'a aucun pb de clouding mais il a une particularite cad que les 4 vis laterale sont devissé (elles tournent ds le vide) il est vrai que ca ne gene en rien ds le fct du tv mais g demandé un echange qui aura lieu en septembre (plus de stock chez samsung) du coup jvais peut etre le garder tel quel
peut etre y a t il une relation entre tous ca qui sait...
eddi83
 
Messages: 330
Inscription: 13 Mar 2007 21:07
Localisation: var plage
  • offline

Message » 06 Aoû 2007 21:51

il est vrai que mon ecran n'a aucun pb de clouding mais il a une particularite cad que les 4 vis laterale sont devissé (elles tournent ds le vide) il est vrai que ca ne gene en rien ds le fct du tv mais g demandé un echange qui aura lieu en septembre (plus de stock chez samsung) du coup jvais peut etre le garder tel quel
peut etre y a t il une relation entre tous ca qui sait...


Ha d'accord les visses de la coque ? Et sinon tu n'as pas de différence de lumières même dans les angles ?
White O
 
Messages: 47
Inscription: 01 Aoû 2007 18:04

Message » 07 Aoû 2007 0:02

White O a écrit:
il est vrai que mon ecran n'a aucun pb de clouding mais il a une particularite cad que les 4 vis laterale sont devissé (elles tournent ds le vide) il est vrai que ca ne gene en rien ds le fct du tv mais g demandé un echange qui aura lieu en septembre (plus de stock chez samsung) du coup jvais peut etre le garder tel quel
peut etre y a t il une relation entre tous ca qui sait...


Ha d'accord les visses de la coque ? Et sinon tu n'as pas de différence de lumières même dans les angles ?


oui les 4 laterales celles du haut et du bas et des angles par contre sont bien serré et non meme ds les angles ya rien ...
meme si il m'ont validé un echange a cause des vise dessere je ne sais pas si je vais le changer finallememnt
eddi83
 
Messages: 330
Inscription: 13 Mar 2007 21:07
Localisation: var plage
  • offline

Message » 07 Aoû 2007 0:51

oui les 4 laterales celles du haut et du bas et des angles par contre sont bien serré et non meme ds les angles ya rien ...
meme si il m'ont validé un echange a cause des vise dessere je ne sais pas si je vais le changer finallememnt


En fait tu passes directement par Samsung ?
Oui si ton écran n'a pas de problèmes, de dalle, de firmware.. A mon avis tu devrais le garder.
White O
 
Messages: 47
Inscription: 01 Aoû 2007 18:04

Message » 07 Aoû 2007 7:25

Pour le clouding dans les angles s'est vrais que ça pourais etre causer par un problèmes de visse car j'avais remarquer que le clouding dans les angles réagis diféramment du reste et ce vois pas dans les même condition et s'est pourtant celui que je trouve le plus chiants. En fait je dirais que les angles s'est plutot un tache lumineuse régulier comme si on pointais un lampe de poche sur l'ecran alors que le clouding sa forme un nuage sur l'ecran bcp plus irrégulier.. Et j'ajouterais que le dans les angles s'est visible des l'alumage alors que sur le reste de la dale s'est un peux plus tard. J'avais aussi prix des photos de mon ecran dans le noir et bizarement je voyais bien le clouding mais pas celui dans les angles.
Doss
 
Messages: 501
Inscription: 17 Mai 2006 13:29
  • offline

Message » 07 Aoû 2007 16:42

Oui en appuyant un peu sur le cadre vers les angles ça le fait varier.. ce n'est peut-être pas un problème irréversible du coup..
White O
 
Messages: 47
Inscription: 01 Aoû 2007 18:04



Retourner vers Ecrans HD

 
  • Articles en relation
    Dernier message