Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: fasogati, Google [Bot] et 13 invités

Tout sur les écrans plats HD du marché (TV LCD, TV Plasmas, TV SED, ...)

Sondage Clouding Sony

Message » 04 Juin 2009 19:13

baiikal a écrit:***EDIT***:
Après re-vérification, les 3 tâches sont bien issues des coins.......... Tout le contraire de la première fois :cry:
Donc effet spot présent, léger sur le coin supérieur gauche, plus marqué sur le droit, ainsi qu'en bas à droite et maintenant cela se voit un peu en journée avec les rideaux fermés!! Grrr!!! Finalement il n'est pas mieu que les autres... Je me tâte pour le rapporter^^ Je vais déssérrer la coque pour voir si ça fait quelque chose.


Bizarre ton clouding qui diffère d'un jour à l'autre.
Pour ma part, la seule variation que j'avais pu noter était lorsque l'écran est chaud ou pas (= je trouve que le spoting se voit plus si l'écran est chaud).

Je te rejoins parfaitement quand tu dis que nous sommes sensibles à ce défaut parce que nous sommes (trop ?) informés et que le monsieur tout le monde ne fera jamais attention à ce phénomène (sauf peut-être pour les cas sévères mais là c'est un autre problème).

Je me souviens que la 1ère chose que j'ai recherché qd j'ai mis en route mon 40W5500, c'était ces fameuses fuites de lumière, que j'ai vu qu'au bout du 2ème jour d'utilisation d'ailleurs.

Comme je l'ai déjà dit sur d'autres post, mon spoting ne me gêne pas puisque je le considère négligeable (= on le devine que dans des conditions très spécifiques = noir complet + scènes sombre).
Pour preuve, ma femme ne m'a jamais fait de remarque à ce sujet en sachant que je ne lui en ai jamais parlé et qu'elle ne connait donc pas ce qu'est le clouding/spoting.

A noter aussi qu'une légère lumière d'ambiance derrière l'écran camoufle les fuites.
Je me permets de reposter mes photos pour les nouveaux foromeurs :

Image
Spoting sans source

Image
Avec une source, on voit quasiment plus rien.

Baiikal, merci de nous poster quelques photos représentatives de ton clouding.
Calmiri
 
Messages: 265
Inscription: 22 Fév 2009 0:56
  • offline

Annonce

Message par Google » 04 Juin 2009 19:13

Publicite

 
Encart supprimé pour les membres HCFR

Message » 05 Juin 2009 0:04

Oui en ce qui conerne cette variation, je ne sais pas quoi dire, à moins que mes yeux me jouent des tours, peut être ai-je mal vu la première fois étant passé d'une chaine lumineuse à une sans source, ma perception a peut être varié, hier soir en refaisant le test, j'ai laissé l'image plus longtemps, mes yeux ce sont plus habitués au noir et là c'est vrai que ça se voyait d'avantage.

La première fois j'ai zappé, constaté dans la minute et rezappé, sur le coup la fuite m'a paru moins importante qu'hier ou je suis resté dessus plusieurs minutes. Je viens encore de jeter un oeil, j'ai essayé de déssérrer les visses, ça n'a rien changé, et j'ai aussi "massé" la dalle, enfin j'ai passé un chiffon doux sur les zones en appuyant légèrement, j'ai là aussi la sensation que le clouding à varié!! Donc mon premier post n'est plus valable, au jour d'aujourd'hui, je constate que cet effet n'est pas... définitif, j'entend par là que perso, j'ai cette sensation que ça varie!! Le passage brusque d'une chaine lumineuse à une sans source? la chaleur après un certains temps d'allumage? je n'en sais rien... je suis perplexe!! Malgré tout je me suis fais une raison et je ne vais pas m'amuser à changer de TV.

Donc pour résumé, clouding un peu partout, à la finale j'ai l'impression d'avoir 4 spots!! tous les coins sont touchés, un peu moins le côté supérieur gauche! La photo antérinera ce constat je pense!! Il faut dire qu'a force de me concentrer sur ses zones pour les dicerner des autres mes yeux fatiguent, j'en ai mal à la tête lol!!

Pour les photos je veux bien mais je n'obtiens rien de concluant avec mon portable ou mon vieil apn 3.2mpxl dans le noir c'est tout noir, je vois même pas l'écran c'est trop sombre, et en plus le capteur de lumière me fait baisser la luminosité direct donc encore plus sombre et moins évident de mettre en avant le clouding, et avec la lumière, on voit rien, il n'y aurai pas de texte sur l'écran on se demandé si il est allumé, mais encore une fois à l'oeil nu on voit les traces...

J'ai du clouding un peu partout mais c'est léger, je n'ai pas de grosses tâches blanches comme certains.

***EDIT***:
Calmiri, quand je vois ton spoting, je préfèrerai avoir ton écran que le mien, à moins que là aussi ton objectif de capture pas réllement ce que ton oeil peut voir, parce que moi, c'est beaucoup plus évident que ça.
baiikal
 
Messages: 8
Inscription: 03 Juin 2009 18:51
  • offline

Message » 05 Juin 2009 18:09

baiikal a écrit:Calmiri, quand je vois ton spoting, je préfèrerai avoir ton écran que le mien, à moins que là aussi ton objectif de capture pas réllement ce que ton oeil peut voir, parce que moi, c'est beaucoup plus évident que ça.


Mes photos sont proches de la réalité.
Je les ai prise avec un AP numérique bas de gamme de chez Aldi...
Si tes photos ne te satisfont pas, tentes comme cela :
- Il ne faut pas trop zoomer sur l'écran pour avoir une meilleure vue d'ensemble.
- essaye de prendre ta photo en ayant posé l'AP sur un support car dans le noir, le temps d'obturation étant long (pls secondes), le moindre mouvement te fera une photo floue (l'idéale étant de bien caler l'AP et d'utiliser ton retardateur).

Bonne séquence photos et dans l'attente de voir ton clouding...
Calmiri
 
Messages: 265
Inscription: 22 Fév 2009 0:56
  • offline

Message » 05 Juin 2009 21:02

arkozo a écrit:52v5500 recu il y a - d'une semaine : pas de clouding ! ouf :D


même achat : kdl52v5500 , pas de clouding, tout marche à merveille, dvbc avec cam matrox reloaded et carte seca 2 pour betv belgique, reseau dlna avec home media de néro, et +le cube en hdmi et canalsat 5* , que du bonheur :P
bbigophone
 
Messages: 38
Inscription: 02 Juin 2004 12:39
  • offline

Message » 07 Juin 2009 23:33

Et bien vous êtes chanceux.

Voilà une photo de mon clouding, mais provisoire, je vais essayer d'en mettre une plu net!

Image
baiikal
 
Messages: 8
Inscription: 03 Juin 2009 18:51
  • offline

Message » 09 Juin 2009 11:03

Salut,

j'ai reçu ma bête ce samedi....un 52W5500 fabriqué dans les pays de l'est en 05/2009.

Zero clouding ou spot à signaler :D .

Jusque maintenant rien à singnaler.

@+
mami7892002
mami7892002
 
Messages: 9
Inscription: 28 Juil 2003 9:41
  • offline

Message » 09 Juin 2009 11:21

bah moi j'ai pris un 40W5500 et pas de pouding, euh clouding excusez moi! :mdr: idem pour les spots, tout est bien noir!
date d'achat: le 5 mai chez boulanger.
Dernière édition par angelcalibur le 09 Juin 2009 11:22, édité 1 fois.
angelcalibur
 
Messages: 3
Inscription: 08 Juin 2009 14:54
  • offline

Message » 09 Juin 2009 11:22

Tu as de la chance... Les défauts du mien (46 W 5500 assemblé en Espagne) persistent , malgré ce que m'a dit Sony ... Il m'ont vraiment pris pour un C.. .

Merci.
olidov
 
Messages: 51
Inscription: 26 Nov 2007 15:03
  • offline

Message » 15 Juin 2009 16:56

Si ca peut en aider certains et surtout rendre vos tests visuels plus objectifs, il faut savoir que l'oeil humain a besoin d'environ 10 minutes pour s'habituer à l'obscurité.

Donc la facon dont on voit l'image 10 secondes apres etre passé d'une chaine lumineuse à une sombre sans source est différente de l'image réelle car faussée par votre oeil. Et pendant un film l'oeil s'est habitué à l'obscurité donc c'est surement pour ca que l'on voit plus le clouding.

J'espere avoir été utile.

Je vais aller voir l'écran avant peut etre de me décider, en tout cas merci a tous pour vos CR.
sosodef4
 
Messages: 13
Inscription: 28 Fév 2009 23:23
  • offline

Message » 15 Juin 2009 17:37

bbigophone a écrit:
arkozo a écrit:52v5500 recu il y a - d'une semaine : pas de clouding ! ouf :D


même achat : kdl52v5500 , pas de clouding, tout marche à merveille, dvbc avec cam matrox reloaded et carte seca 2 pour betv belgique, reseau dlna avec home media de néro, et +le cube en hdmi et canalsat 5* , que du bonheur :P


je croise les doigts, je reçois le mien samedi...

D'après ce qu'on m'a expliqué pour le clouding en général ça vient d'un problème de montage de la dalle. Le cadre autour du film LCD est parfois serré un poil fort en usine ce qui peut "ecraser" la matrice, ça peut aussi venir du stockage de l'écran dans des températures trop froides (typiquement quand le container reste 3 mois sur le port de Rotterdam ou dans les entrepots non chauffés en plein hiver...), le cadre se contracte et serre le film (1 millième de mm suffit à faire apparaitre un clouding). c'est aussi pour ça que ça intervient surtout dans les bords. Avec le temps et la chaleur lors de l'utilisation il arrive très souvent que le cadre se "détende" et fasse disparaitre le clouding, la vitesse avec laquelle ça s'en va dépend du temps d'utilisation que vous en faite (ça ira moins vite si vous allumez l'écran seulement 5 minutes par jour).
Mr Eric
Contributeur HCFR 2015
 
Messages: 25692
Inscription: 19 Mai 2004 10:33
Localisation: GT Xbox One = Gugusse
  • offline

Message » 15 Juin 2009 17:50

Oui Sony m'a dit cela également il y a 3 semaines, mais cela n'est pas sûre du tout que cela disparaisse ... pour te contredire le défaut est tj présent ... je pense que c'est du pipeau ... Par contre je te confirme que ce défaut doit effectivement venir du pincement de l'ensemble des plaques : rétro éclairage + filtres polarisants + LCD qui composent la dalle.
olidov
 
Messages: 51
Inscription: 26 Nov 2007 15:03
  • offline

Message » 16 Juin 2009 20:07

Bonjour a tous.

J'ai subi 2 remplacements de dalle sur mon 40X4500.

40X4500 dalle 1 (dalle d'origine) : tres faible clouding mais donc OUI
40X4500 dalle 2 : pas de clouding : NON
40X4500 dalle 3 : fort clouding : OUI
Govinda
 
Messages: 21
Inscription: 05 Nov 2008 14:24
  • offline

Message » 21 Juin 2009 21:41

SONY KDL-40W5710E version DARTY du 40W5500 >> CLOUDING :-?

J'ai d'ailleurs posté un message ici pour avoir quelques conseils : viewtopic.php?p=172872611#p172872611
atropix
 
Messages: 37
Inscription: 21 Juin 2009 21:01
Localisation: Le nôôôôrd !
  • offline

Message » 22 Juin 2009 10:10

52V5500 reçu ce week end : pas de clouding :D
Mr Eric
Contributeur HCFR 2015
 
Messages: 25692
Inscription: 19 Mai 2004 10:33
Localisation: GT Xbox One = Gugusse
  • offline

Message » 22 Juin 2009 15:45

Salut.

J'ai un KDL-46Z4500,depuis quelques jours. Le soupçon de clouding,dans le coin inférieur droit et supérieur gauche, m'a semblé venir,surtout,du rétro-éclairage beaucoup trop fort(6 ou 7) en réglage d'usine.Je l'ai baissé à 2,et plus de clouding du tout. Sur le film Moulin Rouge où il y a beaucoup de scènes sombres,pas de clouding,ni mème de noir grisonnant. 8)
Nhésitez pas à baissé ce rétro-éclairage. :wink:
stephane92400
 
Messages: 596
Inscription: 24 Fév 2004 17:46
Localisation: courbevoie/france
  • offline


Retourner vers Ecrans HD

 
  • Articles en relation
    Dernier message