Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 31 invités

Tout sur les écrans plats HD du marché (TV LCD, TV Plasmas, TV SED, ...)

Sony KDL 32/37/40/46/52 V5500 (Mars 2009)

Message » 21 Nov 2009 1:10

de plus je vais passer chez free , donc plus besoin non plus de magnetoscope pour enregistrer les emission .

et donc plus de source SD :mdr:
la guigue
 
Messages: 305
Inscription: 31 Mar 2005 18:46
  • offline

Annonce

Message par Google » 21 Nov 2009 1:10

Publicite

 
Encart supprimé pour les membres HCFR

Message » 24 Nov 2009 10:47

Ci joint un site qui teste notre écran parmi tant d'autre et nous indiques les réglages conseiller

Bonne lecture :wink:

http://www.televisions.com/tvs/sony-tel ... V-5500.php
Ced-73
 
Messages: 10
Inscription: 22 Oct 2009 10:18
Localisation: Savoie (73)
  • offline

Message » 01 Déc 2009 17:36

j'aimerais avoir des conseils pour calibrer au mieux la Sony 32 KDL V5500 de mes parents pour visualiser au mieux des blu-ray

j'ai chez moi un W4400 et je vois que pas mal d'options ont changé:
par exemple cette série introduit le mode "scènes" (cinéma...) alors que le 4400 proposait juste un mode cinéma...

j'ai commencé sur le Sony 32 KDL V5500 avec ce genres de réglages :

rétro-éclairage : min ou 1 dans le noir total
contraste : 85
luminosité : 51 à 54 suivants les films
teinte : je préfère laisser sur normal
le rendu de certains films au couleurs froides (genre "Crash" de Cronenberg (le zone 1, ou Playtime (Blu-Ray)) avec des tons métalliques ou bleutés sont mieux rendus. On perd un peu l'aspect "métallique" et les tons bleutés quand on passe en teinte "chaud 1" ?

contraste amélioré, etc... j'ai tout désactivé
et détail sur MIN bien sûr (blu-ray oblige)

Un Blu-ray comme Vicky Cristina Barcelona a déjà une photographie très chaude, le profil "teinte chaude 1" va les accentuer encore davantage. (je parle même pas de chaude 2... de toute façon y a déjà Scarlett.... ;-)

Par contre en "teinte normal" le blanc tranche parfois de trop (sous-titres).
Est-il possible de modifier légèrement les réglages pour jouer un peu sur le blanc sans complètement modifier le profil des couleurs comme le fait "chaud 1" ?


peut-être devrais-je repartir avec des réglages totalement différents avec une lampe d'ambiance (en augmentant le rétro-éclairage à 4, teinte chaude 1 et avec un ajustement luminosité, etc... qui me permettrait de retrouver un équilibre : confort visuel, et photographie du film respecté ?)
- en gros un profil de réglage qui m'évitera à chaque fois de triturer en fonction du directeur de la photographie...
par exemple j'ai évité d'utiliser la fonction contraste amélioré; mais peut-êre peut-on obtenir de bons résultats en ajustant la luminosité et le rétro éclairage avec la fonction contraste amélioré pour trouver le bon équilibre entre niveau de gris étendu et des noirs profonds...

merci d'avance pour vos conseils de réglages...

autre question : vous connaissez la différence entre "espace couleurs" xvYCC et RVB ? (par défaut j'ai laissé en xvYCC dans le menu de ma platine blu-ray (connectée en HDMI bien entendu)
la télé Sony reconnaît les 2 réglages xvYCC et RVB, mais je ne sais pas trop quel est le réglage le plus "ample" au niveau des couleurs... J'ai juste remarqué qu'en RVB on avait l'impression que les couleurs étaient moins douces...
Rupert Pupkin
 
Messages: 4
Inscription: 11 Avr 2009 7:28
  • offline

Message » 02 Déc 2009 19:18

moi je viens de recuperer et d installer mon 52V5500 :mdr:

je vous met deuc chtite photos .

Image

Image

aparement pas de clouding.

mais il y a un mais :wink:

avant j etais connectè avec une peritel pour mon lecteur dvd, et ca marchais bien.

la j ai branchè mon lecteur en HDMI 1 , et pas d image :evil:

y a t il une manip a faire ?

aidez moi SVP :mdr:
la guigue
 
Messages: 305
Inscription: 31 Mar 2005 18:46
  • offline

Message » 03 Déc 2009 22:02

bon et bien je me repond a moi meme :mdr:

alors il faut parametrer ton lecteur DIVX , et normallement ca dois marcher , car si tu l utilisait avant avec une peritel , il faut mettre "HDMI" :mdr:
la guigue
 
Messages: 305
Inscription: 31 Mar 2005 18:46
  • offline

Message » 03 Déc 2009 22:07

merci la guigue , mais effectivement , au travail je reflechissais et ca m a paru plus qu evident :wink:

a present tous fonctionne a merveille .

plus qu a attendre la PS3 dans 22 jours :mdr: :mdr: :mdr: , aller petit papa noel !!!!

sinon je viens de discuter avec un copain qui a le meme , lui me dit qu il a le bouton pour allumer le televiseur sur le dessus , alors que moi je l ais sur le cotè droit de l ecran quand on est en face de celui ci :D

quand aux reglages qu il y a sur ce sujet afin d optimiser au mieux l image , et bien c est pareil , il semble que les parametres ne soient pas dans le meme ordre.

sinon , cette apres midi j ai fais divers test avec notemant STAR WARS e DVD , et c est vraiment impressionnant .

me reste juste a investir dans un petit caisson de grave pas trop cher , juste histoire d avoir un rendu "infragrave" minimum , sans tomber dans le gigantisme (de toute facon j ecoute jamais tres tres fort :mdr: )
la guigue
 
Messages: 305
Inscription: 31 Mar 2005 18:46
  • offline

Message » 29 Déc 2009 13:20

Hop... une petite 46V5500 a rejoint la maison hier soir.
J'en suis très content (utilisation Neuf TV HD, TNT HD, WII "hd" :roll: , HD-DVD avec une recul de 2m80).
Elle est reliée par HDMI et toslink à un Denon AVR 1509.

Premières impressions :
- image magnifique : le W n'a pas reussit a me convaincre à sortir les 250/300€ supplémentaires demandés (je l'ai eu en promo chez Carrefour à 850€)
- son très moyen : mais je m'en moque, elle est reliée en permanence à l'ampli
Tom59000
 
Messages: 34
Inscription: 21 Fév 2008 22:39
  • offline

Message » 04 Jan 2010 12:29

Bonjour à tous,

Je me suis procuré depuis quelques jours un nouvel écran plat Sony 46V5500.
J'ai un petit souci avec celui-ci quand je l'éteins.

Enfin, quand je l'éteins, pas de problème, c'est plutôt quand je le rallume.

Si je le rallume juste après son extinction, il ne veut rien savoir.
Je suis obligé de débrancher l'alimentation puis de la remettre, et là, aucun souci.

Je ne vois pas ce que je fais de mal ...

Pour info, quand je dis que je l'éteins, je ne parle pas du bouton de la télécommande mais bien du bouton Power sur la TV.

Une idée ?!?

Merci pour vos réponses ;)
RGIX
 
Messages: 8
Inscription: 30 Juil 2009 15:46
  • offline

Message » 04 Jan 2010 13:02

c'est pas un réglage à faire dans le menu "economie d'energie" (pas sur du nom, c'est celui avec un logo qui ressemble à une feuille) ? Sinon éteindre et rallumer de suite avec le bouton on/off c'est peut-être pas ce qu'il y a de mieux à faire... :-?
Mr Eric
Contributeur HCFR 2015
 
Messages: 25697
Inscription: 19 Mai 2004 10:33
Localisation: GT Xbox One = Gugusse
  • offline

Message » 04 Jan 2010 13:05

J'ai désactivé l'économie d'énergie pensant que ça venait de là mais sans succès.
Et je me doute bien bien que ce n'est pas génial de l'éteindre et de l'allumer direct :P C'est juste pour tester quand je fais çà.

Ce problème survient également quand je n'ai pas allumé la TV depuis quelques heures.
Ca survient souvent mais pas à chaque fois ...
RGIX
 
Messages: 8
Inscription: 30 Juil 2009 15:46
  • offline

Message » 04 Jan 2010 13:18

mon ancien philips n aimait pas non plus etre eteint et rallumer desuite
josedeco
 
Messages: 511
Inscription: 06 Nov 2006 0:07
  • offline

Message » 04 Jan 2010 13:21

l'arrêt total de la TV après une période d'inutilisation (même en simple veille), c'est clairement une option du menu "écologique". j'avais eu le même problème et la TV se coupait au bout de 45min. Une fois éteinte totalement (bouton rouge de veille éteint), le redémarrage est très lent, au point peut-être que tu as eu l'impression que ça marchait plus ? De mémoire il y a également une option, dans le même menu, pour paramétrer le démarrage rapide de la TV.
Mr Eric
Contributeur HCFR 2015
 
Messages: 25697
Inscription: 19 Mai 2004 10:33
Localisation: GT Xbox One = Gugusse
  • offline

Message » 04 Jan 2010 14:26

OK !
Je vais regarder çà !
Je vous tiens au courant ;)

Merci pour vos réponses
RGIX
 
Messages: 8
Inscription: 30 Juil 2009 15:46
  • offline

Message » 05 Jan 2010 9:09

Bonjour à tous,
Le démarrage rapide n'a rien changé.

J'ai évidemment éteint ma TV hier soir et aucun problème pour la rallumer ce matin.

Par contre, si je tente de la rallumer quelques instants après l'avoir éteinte, ça veut pas ...
RGIX
 
Messages: 8
Inscription: 30 Juil 2009 15:46
  • offline

Message » 05 Jan 2010 14:33

D'un autre coté, vu que c'est très mauvais pour la télé, ce n'est pas plus mal...
Je dois avoué que je n'ai pas testé cette manoeuvre sur la mienne... (46v5500 également)
Tom59000
 
Messages: 34
Inscription: 21 Fév 2008 22:39
  • offline


Retourner vers Ecrans HD

 
  • Articles en relation
    Dernier message