Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 14 invités

Tout sur les écrans plats HD du marché (TV LCD, TV Plasmas, TV SED, ...)

Sony KDL-xxEX700 - Entrelacement sur TNT ???

Message » 17 Avr 2010 11:17

Salut à tous,

voilà j'ai un KDL-32EX700, et lorsque je regarde la TNT je constate un petit défaut, que j'espère pouvoir expliquer correctement, j'ai l'impression qu'il y a comme des traits horizontaux autour de certains objets, on le voit surtout sur des scènes pas très rapides, ça forme un peu comme un effet de peigne, comme de l'entrelacement, alors je ne sais pas si c'est moi qui suis trop maniaque ou si vraiment il y a ce soucis, sur mon ancien Sony je n'avais pas remarqué ça, j'ai remarqué ce problème surtout sur les chaines HD de TF1 et M6, par exemple ce matin j'ai mis vite fait le téléachat sur TF1 et tout autour des prix on voyait des petits traits horizontaux.

Quand je joue à la PS3 je ne vois pas particulièrement ce défaut, mais sur la TNT si on y fait un minimum attention on le voit, ça ne le fait pas sur tous les plans, mais sur pas mal quand même, si ça ne le fait pas sur une chaine, essayez sur une autre.

Autre chose, quand j'allume le TV il fait un petit clic, et lorsque je l'éteint ce clic se fait 6 ou 7 minutes après l'arrêt, je pense que c'est surement le relais qui fait ce bruit, mais je préfère avoir des confirmations.

Hier soir quand je l'ai éteint, il s'est mis à jour tout seul, le voyant jaune s'est mis à clignoter, maintenant il est en PKG1.117EUL-103.

Merci pour vos réponses.
Dernière édition par dani31 le 18 Avr 2010 15:26, édité 2 fois.
dani31
 
Messages: 310
Inscription: 30 Oct 2005 18:26
  • offline

Annonce

Message par Google » 17 Avr 2010 11:17

Publicite

 
Encart supprimé pour les membres HCFR

Message » 17 Avr 2010 15:46

Je suis allé dans un magasin entre midi et deux, et j'ai vu le KDL-40EX700, c'était Eurosport HD qui tourné, j'ai eu la même sensation de "peigne" sur le tableau des résultats de la course de F1, autour des lettres...
dani31
 
Messages: 310
Inscription: 30 Oct 2005 18:26
  • offline

Message » 17 Avr 2010 20:13

c'est interessant tous cela j'ai l'intention d'acheter ce modèle mais si il a des probleme, :x Avez-vous ue plus d'info a ce sujet?
Ta essayè d'apelle sony hotline pour voir ce qu'il disent????
my72
 
Messages: 2
Inscription: 16 Avr 2010 22:58
  • offline

Message » 17 Avr 2010 22:12

Je n'ai pas contacté Sony car par expérience, je peux te dire que les hotliners connaissent encore moins que toi les différentes fonctions et les problèmes éventuels des produits, aujourd'hui les marques sortent des dizaines de nouveaux modèles par an, ces personnes là ne connaissent que très peu les produits, ils généralisent beaucoup, et de ce fait, ne connaissent pas précisément un modèle ou même une gamme.

Je préfère prendre les avis des utilisateurs, nettement plus pertinents pour moi, c'est pour cela que j'attend les retours des possesseurs de séries EX700.
dani31
 
Messages: 310
Inscription: 30 Oct 2005 18:26
  • offline

Message » 17 Avr 2010 23:12

Magnifique et en plus de tout ça, je viens de m'apercevoir que j'ai deux pixels noirs ! donc morts !

Un est situé en haut à gauche, l'autre vers le bas à droite de l'écran, vu que j'ai acheté l'écran sur le net, c'est loupé pour l'échange !
Dernière édition par dani31 le 18 Avr 2010 0:29, édité 1 fois.
dani31
 
Messages: 310
Inscription: 30 Oct 2005 18:26
  • offline

Message » 17 Avr 2010 23:53

dani31 a écrit:Magnifique et en plus de tout ça, je viens de m'apercevoir que j'ai deux pixels noirs ! donc morts !

Un est situé en haut à gauche, l'autre vers le milieu de l'écran, vu que j'ai acheté l'écran sur le net, c'est loupé pour l'échange !


Ta tv est garantie sur site. N'hesite pas à appeler sony pour qu'ils envoient un technicien pour voir ces problèmes chez toi.
cmoileena
 
Messages: 1436
Inscription: 13 Nov 2005 21:48
Localisation: Montbrison
  • offline

Message » 18 Avr 2010 14:36

Si ça se trouve les "problèmes" cités au dessus sont normaux, j'aurai bien voulu qu'un utilisateur d'un EX700 me renseigne au moins sur ça :

"Autre chose, quand j'allume le TV il fait un petit clic, et lorsque je l'éteint ce clic se fait 6 ou 7 minutes après l'arrêt, je pense que c'est surement le relais qui fait ce bruit, mais je préfère avoir des confirmations."

Et puis si le coeur lui en dit, qu'il me renseigne aussi sur les autres points :mdr:

Les pixels morts noirs ne sont pas gênants, à 2 mètres ils ne se voient plus, j'ai eu un problème similaire sur un iPhone 3GS, changé 4 fois, et sur les 4 trois avaient des pixels morts, le quatrième avait un autre soucis, pareil avec un nouvel iMac de fin 2009, changé plusieurs fois pour des pixels morts, ce problème est beaucoup plus fréquent qu'on ne le pense, les générations actuelles ne sont pas épargnées, et je pense que beaucoup de personnes s'imaginent ne pas en avoir, mais en faisant des tests sur fond clair ou foncé je suis persuadé que beaucoup en trouveraient, en faisant attention on arrive à trouver beaucoup de défauts.

J'espère vraiment qu'un possesseur d'un EX700 passera par là.
dani31
 
Messages: 310
Inscription: 30 Oct 2005 18:26
  • offline



Retourner vers Ecrans HD

 
  • Articles en relation
    Dernier message