Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 18 invités

Tout sur les écrans plats HD du marché (TV LCD, TV Plasmas, TV SED, ...)

SOUCI LG 50PT250 ET DECODEUR TELE NEUF BOX PAR HDMI

Message » 24 Jan 2012 21:02

Souci bien simple mais bien chiadé,
un ami posséde la télé citée dans le titre et a voulu raccorder cette dernière à un décodeur télé neufbox.
A l'allumage, la télé détecte bien le signal du décodeur et engage une phase de tests de résolution , suivie de cette phase de test, l'OSD de la télé affiche "mode d'affichage HDTV base résolution, ....ceci est le mode d'affichage HDTV de plus basse résolution et propose trois options
-Appuyez sur A si vous souhaitez repasser en revue l'ensemble des modes HDTV haute résolution disponibles
-Sinon, appuyez sur OK pour conserver ce mode
-Ou débranchez le cable HDMI pour utiliser la sortie péritel"


Or le hic c'est qu'il est impossible lorsque cet OSD est présent de faire disparaitre celui-ci, que ce soit en appuyant sur OK ou A.En précisant que le signal passe , car en fond d'écran on voit notre emission préférée à savoir "la roue de la fortune"
Problème persistant car à chaque fois que la télé est rallumée et est raccordée par HDMI au décodeur , re-phase de tests de résolution et re-OSD persistant.
J'ai épluché le menu, et rien, j'ai lu la notice et rien
Donc Help, help pour mon ami qui voudrait simplement bénéficier de sa télé autre qu'avec la prise péritel
Ampli:ONKYO 5010 Enceintes: Ensemble JAMO D600 Caisson:JAMO D6 Projo:JVC X500 Sources: Pana DMP BD60 , htpc en devenir
"Il n'existe pas de questions cons, juste des cons qui n'osent pas poser de questions"
Avatar de l’utilisateur
redcarla
Membre HCFR
Membre HCFR
 
Messages: 8072
Inscription: 01 Juin 2009 14:06
Localisation: ROQUETOIRE 62
  • offline

Message » 24 Jan 2012 21:18

:mdr: :mdr: :mdr: :mdr: :mdr:
Souci résolu, c'était le télécommande qui avait des ratés, c'était bête, tellement simple mais fallait y penser, toutes mes confuses
Ampli:ONKYO 5010 Enceintes: Ensemble JAMO D600 Caisson:JAMO D6 Projo:JVC X500 Sources: Pana DMP BD60 , htpc en devenir
"Il n'existe pas de questions cons, juste des cons qui n'osent pas poser de questions"
Avatar de l’utilisateur
redcarla
Membre HCFR
Membre HCFR
 
Messages: 8072
Inscription: 01 Juin 2009 14:06
Localisation: ROQUETOIRE 62
  • offline

Message » 24 Avr 2012 9:59

et alors tu as fait comment pour résoudre le problème? j'ai la même chose mais même en changeant les piles sa ne fonctionne pas
miju kal
 
Messages: 1
Inscription: 24 Avr 2012 9:55
  • offline



Retourner vers Ecrans HD

 
  • Articles en relation
    Dernier message