Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Yahoo [Bot] et 21 invités

Tout sur les écrans plats HD du marché (TV LCD, TV Plasmas, TV SED, ...)

TV SAMSUNG LED - UE55C6000

Message » 08 Juil 2010 11:25

Bonjour à toutes et tous,

Etant nouveau sur le forum, j'espère avoir trouvé la bonne rubrique pour mon post.

Voilà, je viens d'acquérir un ecran SAMSUNG UE55C6000 - 138 cm (Full HD).

Celui est connecté à un Décodeur CANALSAT DUAL-S avec l'option HD proposé par canal.
Parabole pour l'antenne.

Pas d'autres périphériques connectés. Donc une installation assez simple.

Le probleme :

Lorsque j'aullume la TV + le décodeur, la mosaique "CANALSAT" s'affiche en noir et blanc quelques secondes et passe au rose.
Au final, je vois la TV en rose ! .... le rose ne disparait pas... et des petits cubes roses apparaissent (une mosaique en queqlquesorte).

Les tentatives qui se sont soldées par un échec sont les suivantes :

- test avec plusieurs cables HDMI voir les plsu chers et robustes : bilan négatif...
- test avec 3 décodeurs différents : CANAL + CANALSAT - décodeur TNT HD ...
- mise à jour du logiciel samsung.


Bref, juste pour vous dire que c'est un écran idéal pour regarder la panthère rose ou les barbapapa (je plaisante mais cette situation ne me fait pas si rire que cela compte-tenu de l'investissement financier).

Je suis tombé sur votre forum afin d'avoir des pistes sur ce probleme.

Merci à vous, à vos réponses !

Bien cordialement,

H. DUMONT
Courseulles sur Mer (14)
DOMINO14
 
Messages: 1
Inscription: 08 Juil 2010 11:13
  • offline


Retourner vers Ecrans HD

 
  • Articles en relation
    Dernier message