Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 16 invités

Tout sur les écrans plats HD du marché (TV LCD, TV Plasmas, TV SED, ...)

Vos réglages sony z4500 (topic pour regrouper les infos..)

Message » 21 Juil 2009 10:00

Tekz a écrit:Reçu mon Sony KDL-40Z4500 aujourd'hui, repart au SAV demain je suis dégouté à cause d'un soucis de trait blanc qui apparaissent aléatoirement, allez c'est partie pour 20 jours d'attentes :(


Le mien aussi est reparti au SAV...maintenant c'est absolument parfait. Je crois aussi qu'un rodage est nécessaire...car je le trouve vraiment très bien maintenant....ou mon oeil s'acclimate... :wink:
Patfol
 
Messages: 380
Inscription: 22 Sep 2004 12:29
Localisation: (Belgique)

Annonce

Message par Google » 21 Juil 2009 10:00

Publicite

 
Encart supprimé pour les membres HCFR

mode jeux

Message » 24 Juil 2009 9:43

damoune a écrit:Bonjour à tous,
etant nouveau et fait l'achat d'un 46z4500, j'aurais une question à poser à tous les possesseurs:
- Avez-vous remarqué des phénomenes de remanence ou des effets de trainés, dans les mouvements rapide sur les noirs et les rouges?

PS: ce phenomene est visible quand je joue à la xbox360 en hdmi 1, j'ai tout essayé dans les reglages mais rien n'y fait.

Je suis extremement déçu de cette rémamence surtout sur un ecran soit disant 200hz. je ne vois que ça car le phenomene est vraiment prononcé.

Par exemple dans Fifa 2009 a chaque mouvement lateraux on aperçois une trainé de couleur des maillots, dans cod4 une trainé dans les noirs et rouges quand on bouge, et dans resident evil 5 c'est horrible floutage et dedoublement et couleurs qui bavent en mouvement.

bref j'ai comparé c'est ecran a un samsung serie 8 et sur le samsung je ne vois pas ces defauts sur les memes jeux.

Si quelqu'un à une sollution avec les relages pour enlever le remanace merci


tu as un mode "jeu" dans les fonctions du Z4500. active le.
Des personnes ont déjà parlé du problème que tu décris dans les forums hcfr, tu n'as rien trouvé ?
hardseb
 
Messages: 51
Inscription: 25 Déc 2008 21:46
Localisation: Devant mon écran.
  • offline

Message » 26 Juil 2009 21:13

oui j'ai essayé le mode jeu mais toujours cette effet de trainé ou d'ombre dans les sombres.
damoune
 
Messages: 22
Inscription: 18 Juil 2009 9:28
  • offline

Message » 27 Juil 2009 9:16

Bizarre, je n'ai pas ce phénomène...mais mon 52z4500 ne me sert que pour le cinéma et depuis l'échange de dalle, il va très bien...
Patfol
 
Messages: 380
Inscription: 22 Sep 2004 12:29
Localisation: (Belgique)

Dominante rose sur les visages

Message » 28 Juil 2009 14:08

Bonjour,
J'ai acheté le 40Z4500 il y a quelques jours, pour l'instant ça fonctionne bien, mais les blancs ont tendance à être rosés surtout dans le cas le la peau humaine (visages, bras...) qui a franchement une couleur rose bonbon, j'ai essayé quelques réglages comme préconisé plus haut, mais ça ne règle pas le pb.
Pouvez vous m'aider en m'indiquant un réglage adapté
Merci
Herbert
 
Messages: 2
Inscription: 26 Juil 2009 8:53
  • offline

Message » 28 Juil 2009 14:12

Difficile...Je crois que l'écran se rode à l'usage...mais je pense aussi qu'il doit être étalonné...Contacte le SAV sans attendre. On est nombreux à avoir fait la démarche...
Patfol
 
Messages: 380
Inscription: 22 Sep 2004 12:29
Localisation: (Belgique)

Message » 29 Juil 2009 10:41

salut à tous, je suis nouveau sur le forum et je n'y connais strictement rien!!
Quelqu'un peut m'aider?
J'ai comme à peu près tout le monde ici un 46Z4500 et je suis plutôt déçu.
J'ai la TV orange mais en péritel et une PS3 en HDMI 1.
La TV Orange est tout simplement horrible, et l'image de la PS3 n'est pas nette. Quand je joue à PES 2009, les bordures de terrain sont comme saccadées!
Ah oui la lecture de blue-ray aussi n'est pas terrible, j'ai pleins de points affichés à l'écran.
Et comment utilisé le 200Hz en mode jeu par exemple???
Aujourd'hui mon écran est à vendre sur le Net mais j'avoue que j'aimerais éviter car je l'ai acheté dans les débuts pour la modique somme de 2200€ et une extension de garantie à 249€!
Merci à vous de bien vouloir m'aider! :wink:
rachman92
 
Messages: 3
Inscription: 29 Juil 2009 10:26
  • offline

Message » 29 Juil 2009 10:48

Patfol a écrit:Je viens de prendre le risque d'ouvrir le menu usine...J'ai navigé sur les réglages images...J'ai fait une réinitialisation...Je vois maintenant une différence entre le mode cinema et le mode standard...
Le mode cinema est maintenant tout à fait visible et il y a un net mieux question dominantes...



Comment ouvres tu le menu usine svp??
rachman92
 
Messages: 3
Inscription: 29 Juil 2009 10:26
  • offline

Message » 29 Juil 2009 10:53

Je ne l'ai plus fait depuis le remplacement de ma dalle...Cherche dans ce forum, la procédure y est expliquée. Mais fais gaffe ! C'est dangereux ! Le risque est grand de chambouler tout l'appareil ...Le mieux serait que tu appelle le SAV. Je l'ai fait et depuis l'appareil fonctionne très bien. Blu-Ray, HD et même SD sont excellents. Ton problème est donc soit un défaut technique, soit un défaut de réglage...
Patfol
 
Messages: 380
Inscription: 22 Sep 2004 12:29
Localisation: (Belgique)

Message » 29 Juil 2009 11:42

Ok merci patfol
rachman92
 
Messages: 3
Inscription: 29 Juil 2009 10:26
  • offline

Message » 29 Juil 2009 13:45

Bonjour,

j'aimerais poser une question aux possesseurs d'un Sony 52Z4500, sur certains images (principalement tnt non hd et dvd), j'ai remarqué que certains noir/gris tendent vers le vert.
Ce n'est pas très prononcé mais ça se remarque bien sur les zones sombres d'une image.

Cela le fait-il chez vous.

Pour info ma dalle a déjà été changée.
guillaume_9_2
 
Messages: 11
Inscription: 26 Mar 2009 9:13
  • offline

Message » 29 Juil 2009 15:18

J'ai eu cela de manière très prononcée avant mon changement de dalle...aujourd'hui tout est OK...
Patfol
 
Messages: 380
Inscription: 22 Sep 2004 12:29
Localisation: (Belgique)

Message » 29 Juil 2009 18:01

C'est à dire de manière très prononcée ? C'était du genre un costume d'un personnage dans un film en noir, tu le voyais en vert :D ?
guillaume_9_2
 
Messages: 11
Inscription: 26 Mar 2009 9:13
  • offline

Message » 29 Juil 2009 19:31

oui...
Patfol
 
Messages: 380
Inscription: 22 Sep 2004 12:29
Localisation: (Belgique)

Message » 29 Juil 2009 21:36

C'est quand même pas à ce point là, c'est juste qu'il y a un petite tendance du vert dans des scènes sombres sur les couleurs noir/gris.
Cela le faisait-il chez toi sur la tnt HD ? car j'ai remarqué que le problème apparait qu'en SD.
guillaume_9_2
 
Messages: 11
Inscription: 26 Mar 2009 9:13
  • offline



Retourner vers Ecrans HD

 
  • Articles en relation
    Dernier message