ModĂ©rateurs: Staff Home-CinĂ©ma, Staff Juridique • Utilisateurs parcourant ce forum: AntOled, cedo666, Cyrano222, cyx, edreams, gascon, lcdmen, PETER77, seyia, silvain24, Soann, squall049, stefauresi, tasch007, tony95 et 45 invitĂ©s

Le forum pour parler des Ă©cran Ultra Haute DĂ©finition (4K)...

LG 55uf778V [Gros souci de lags]

Message » 18 Oct 2016 20:54

Mdr , moi d'abord !!! :ane:
>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + Parasound A23 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP 4K: SONY vw260es - BR 4K: Panasonic UB700
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 15376
Inscription: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • online

Annonce

Message par Google » 18 Oct 2016 20:54

Publicite

 
Encart supprimé pour les membres HCFR

Message » 18 Oct 2016 21:03

On partage 2k chacun ok? 8) 8)
tonton D.
 
Messages: 1433
Inscription: 10 Sep 2016 12:17
  • offline

Message » 19 Oct 2016 20:01

Avec la ps4 c'est pareil ... :o
Donc c'est la tv qui doit etre mal reglé , as tu deja essayer de la remettre a zero ?

http://www.lcd-compare.com/televiseur-L ... UF778V.htm
bonne tv pourtant meme si elle a une dalle IPS , peut etre et elle un peu lente a l'affichage .
http://www.hdfever.fr/2015/04/24/lg-uf778v/
>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + Parasound A23 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP 4K: SONY vw260es - BR 4K: Panasonic UB700
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 15376
Inscription: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • online

Message » 19 Oct 2016 22:14

J'ai pourtant calibré l'image via un site pro... je vais tenter de remettre a 0 en mode normal et non pas en mode isf expert....

A moins que l'ampli ne fasse le con dans le traitement d'images ?
tonton D.
 
Messages: 1433
Inscription: 10 Sep 2016 12:17
  • offline

Message » 19 Oct 2016 22:52

L'ampli , c'est tres simple a désactiver le traitement
>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + Parasound A23 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP 4K: SONY vw260es - BR 4K: Panasonic UB700
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 15376
Inscription: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • online

Message » 20 Oct 2016 21:42

tonton D.
 
Messages: 1433
Inscription: 10 Sep 2016 12:17
  • offline

Message » 20 Oct 2016 23:03

BD/DVD et TO TV
>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + Parasound A23 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP 4K: SONY vw260es - BR 4K: Panasonic UB700
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 15376
Inscription: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • online

Message » 20 Oct 2016 23:10

Bah c'est ce qu'on a fait il me semble.
Je vérifie ça demain mais bon...

Après le meilleur moyen de voir si l'ampli fait bien ou mal le taf, c'est de brancher le dvd en direct sur la télé, voir s'il y a toujours un souc'
tonton D.
 
Messages: 1433
Inscription: 10 Sep 2016 12:17
  • offline

Message » 21 Oct 2016 18:56

tonton D. a Ă©crit:y a pas une ame charitable pour me preter un Oppo 4k etc etc ??? :hehe:

C'est quoi ton(voir tes)cable hdmi? :idee:
pascal2015
 
Messages: 74
Inscription: 07 Oct 2015 16:56
Localisation: cote de granit rose
  • offline

Message » 21 Oct 2016 19:15

Alors, celui qui va de la télé à l'ampli je dirais que c'est un pour l'ultra hd.

Par contre, les autres, c'est du câble HDMI standard
tonton D.
 
Messages: 1433
Inscription: 10 Sep 2016 12:17
  • offline

Message » 21 Oct 2016 23:04

tonton D. a écrit:Alors, celui qui va de la télé à l'ampli je dirais que c'est un pour l'ultra hd.

Par contre, les autres, c'est du câble HDMI standard

Bon je sais pas ce que tu appelle,standard,mais,de la source au moniteur(déja que tu passe par ,l'ampli)il faut des cables qui soit un mini!! :,
surtout pour de la hd,branche ta source,avec ton cable compatible,hd,uhd(uhd,ca te sert a rien pour le moment,sauf,c'est mieux)direct,
avec ton moni(écran)a voir ce que ca donne? :idee: :wink:les circuits les plus court,sont l'idéal,l'ampli,bof,pour certains formats,audio,
genre atmos,sinon ton écran a bien une sortie audio numérique,non?il uscale,aussi,pour l'audio l'ampli sait reconnaitre et decodé,pour la ,
vidéo,sur un écran uhd ,je vois pas l'interet!des prises hdmi,il y en a! 8)
pascal2015
 
Messages: 74
Inscription: 07 Oct 2015 16:56
Localisation: cote de granit rose
  • offline

Message » 22 Oct 2016 9:27

Alors,
En gros, si je comprends bien... :hehe:

Il faut que je branche toutes les sources en direct sur la télé, et que mon ampli ne serve qu'à l'audio ?
tonton D.
 
Messages: 1433
Inscription: 10 Sep 2016 12:17
  • offline

Message » 22 Oct 2016 9:32

et pour info, ce que j'appelle standard, c'est un câble hdmi livré à l'époque avec la livebox :siffle:
tonton D.
 
Messages: 1433
Inscription: 10 Sep 2016 12:17
  • offline

Message » 01 Nov 2016 20:56

Bon...
Cable HDMI 2.0 Ultra HD SMS Appels illimités / garde du corps etc etc acheté...

Je l'ai branché en direct télé...
C'est mieux, c'est nettement mieux... Mais toujours un peu de saccades.

Je dois changer de télé ou quoi ? :hehe:
tonton D.
 
Messages: 1433
Inscription: 10 Sep 2016 12:17
  • offline

Message » 01 Nov 2016 23:36

Lol Tonton David , tu est sur que c'est pas toi qui lag" :ane:
>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + Parasound A23 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP 4K: SONY vw260es - BR 4K: Panasonic UB700
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 15376
Inscription: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • online



Retourner vers Ecrans UHD (4K)

 
  • Articles en relation
    Dernier message