Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: bast94, Chapelou09, dombell, FZ26, JeffDeBruge, jeje270911, Kenlar, Khornthael, Mark0x, mekilekon, nigmou, pinlelala, SCEJ, squall049, stilicon, supersun, sylvain-best, tasch007, thales, tmcla10 et 65 invités

Le forum pour parler des écran Ultra Haute Définition (4K)...

LG 55uf778V [Gros souci de lags]

Message » 02 Nov 2016 12:00

:lol: Je fais peut être une fixette là dessus, et c'est ptete normal que ça lag sur certains passages...

Mais j'en doute fortement... 8)
tonton D.
 
Messages: 1435
Inscription: 10 Sep 2016 12:17
  • offline

Annonce

Message par Google » 02 Nov 2016 12:00

Publicite

 
Encart supprimé pour les membres HCFR

Message » 02 Nov 2016 12:25

Sur les travelling rapide c'est effectivement normal , c'est du a la technologie du 25im/s...(50hz)

La configuration dans mon profil


>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + Parasound A23 + EX502 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP 4K: SONY vw260es - BR 4K: Panasonic UB700
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 15887
Inscription: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Message » 02 Nov 2016 13:21

Donc, tu es en train de me dire que toi aussi tu as des saccades ???? (enfin ta télé, toi, c'est normal...) :lol:
tonton D.
 
Messages: 1435
Inscription: 10 Sep 2016 12:17
  • offline

Message » 02 Nov 2016 17:47

faut il que j'essaye sur la ps4 ou un autre lecteur bluray en direct télé, pour voir si cela vient du lecteur en lui même ?
tonton D.
 
Messages: 1435
Inscription: 10 Sep 2016 12:17
  • offline

Message » 02 Nov 2016 23:49

Je raconte une connerie.... Mais le fait que le lecteur Bluray soit en HDMI 1.4 peut il jouer ou absolument pas ?
tonton D.
 
Messages: 1435
Inscription: 10 Sep 2016 12:17
  • offline

Message » 05 Nov 2016 18:34

non j'ai pas de saccades , ou tres peu lors des long et rapide travelling .... ce qui est normal vu qu'il n'y a que 25 image par secondes , ce qui est tres peu en fin de compte .

La configuration dans mon profil


>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + Parasound A23 + EX502 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP 4K: SONY vw260es - BR 4K: Panasonic UB700
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 15887
Inscription: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Message » 09 Nov 2016 0:06

Sur ton topic, j'ai raconté une petite histoire.

LEcteur BD installé sur ma petite télé LG dans la chambre (même pas réglée...)
Pas une saccade, rien, pas un flou que dalle...

Je l'ai acheté à peine 260 € ....

J'attends une réponse de LG...
tonton D.
 
Messages: 1435
Inscription: 10 Sep 2016 12:17
  • offline

Message » 09 Nov 2016 11:51

as tu deja essayé de faire une remise a 0 total de ta tv ?
c'est peut etre la solution !

La configuration dans mon profil


>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + Parasound A23 + EX502 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP 4K: SONY vw260es - BR 4K: Panasonic UB700
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 15887
Inscription: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Message » 09 Nov 2016 11:54

La configuration dans mon profil


>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + Parasound A23 + EX502 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP 4K: SONY vw260es - BR 4K: Panasonic UB700
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 15887
Inscription: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Message » 09 Nov 2016 14:23

Je ne l 'ai pas réinitialisé complètement non. Juste les paramètres vidéos.
Je regarde à nouveau les firmware ce soir, mais m'ont pas l'air trop mal, et la mise à jour n'a pas l'air de concerner mon problème....

C'est la dernière chance la réinitialisation...
Après je sais pas ce que fera LG...
tonton D.
 
Messages: 1435
Inscription: 10 Sep 2016 12:17
  • offline

Message » 09 Nov 2016 14:26

Tout n'est pas toujours dit dans les notification des firmware , mets la a jour.

-----

Pour forcer l'arret , reste appuyé 20 secondes sur le bouton champignon sous la tv , puis débranche la 10 minutes

La configuration dans mon profil


>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + Parasound A23 + EX502 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP 4K: SONY vw260es - BR 4K: Panasonic UB700
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 15887
Inscription: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Message » 09 Nov 2016 14:32

pourquoi faudrait il que je force l'arret ??
tonton D.
 
Messages: 1435
Inscription: 10 Sep 2016 12:17
  • offline

Message » 09 Nov 2016 15:26

tonton D. a écrit:pourquoi faudrait il que je force l'arret ??

pour qu'elle soit éteint a 100% et non dans un mode veille profond .

La configuration dans mon profil


>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + Parasound A23 + EX502 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP 4K: SONY vw260es - BR 4K: Panasonic UB700
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 15887
Inscription: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Message » 09 Nov 2016 15:36

et je fais ça à quel moment ?
tonton D.
 
Messages: 1435
Inscription: 10 Sep 2016 12:17
  • offline

Message » 09 Nov 2016 15:46

N3° a écrit:
Pour forcer l'arret , reste appuyé 20 secondes sur le bouton champignon sous la tv , puis débranche la 10 minutes


Pour eteindre ta tv

La configuration dans mon profil


>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + Parasound A23 + EX502 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP 4K: SONY vw260es - BR 4K: Panasonic UB700
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 15887
Inscription: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline


Retourner vers Ecrans UHD (4K)

 
  • Articles en relation
    Dernier message