ModĂ©rateurs: Staff Home-CinĂ©ma, Staff Juridique • Utilisateurs parcourant ce forum: biosphere44, Brest29, caraibe, David62320, digitaldream, Drpims, Fiesole, FLO.255, Fred033, Rominsky, spontex, Thral, Tobby42, toto13330, tprince, zebra3 et 60 invitĂ©s

Le forum pour parler des Ă©cran Ultra Haute DĂ©finition (4K)...

LG 55uf778V [Gros souci de lags]

Message » 15 Sep 2016 19:41

Salut Ă  tous,

Je m'arrache les cheveux à trouver un réglage optimal pour ce fichu trumotion...

LG m'a dit de le désactiver. Le problème, c'est que pour lire un blu ray, sans trumotion, c'est juste :hein:
Tu as l'impression que l'image est au ralenti...

Sur le lecteur bluray, on a désactivé l'UHD, car il n'est pas "naturel"
On a mis l'image à 1080P plutot qu'en auto, histoire de désactivé le fameux "4k"

Le trumotion est en utilisateur Ă  +4... et malheureusement sur certaines scenes "rapides" il y a des mini saccades... :(

Pourtant elle est censée avoir un upscaling, un PMI a 1500 censé empecher les saccades...

Please Help :hehe:
Dernière édition par tonton D. le 11 Nov 2016 15:15, édité 1 fois.
tonton D.
 
Messages: 1435
Inscription: 10 Sep 2016 12:17
  • offline

Annonce

Message par Google » 15 Sep 2016 19:41

Publicite

 
Encart supprimé pour les membres HCFR

Message » 18 Sep 2016 19:47

Un p'tit up.

J'ai supprimé
l'auto UHD du lecteur bluray
La fonction 24 ips

J'ai un peu augmenté le trumotion.
Les saccades sont moins présentes..

Est ce qu'il y a de meilleures solutions ? Des réglages ou branchements que j'aurais oublié ou mal faits ?

Je ne sais vraiment pas comment certains peuvent enlever le trumotion sur un bluray... L'image est au ralenti... t'as l'impression de voir le film Ă  la vitesse 0.8 plutĂ´t qu'Ă  une ...
tonton D.
 
Messages: 1435
Inscription: 10 Sep 2016 12:17
  • offline

Message » 17 Oct 2016 11:09

souvent des réglages trop haut , génère l'effet inverse !
Donne nous déjà les references de ton matériel .

le televiseur > le motion flow sur mini ca donne quoi ?
le lecteur ,> tout sur auto , ca donne quoi ?

La configuration dans mon profil


>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + Parasound A23 + EX502 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP 4K: SONY vw260es - BR 4K: Panasonic UB700
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 15874
Inscription: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Message » 17 Oct 2016 17:37

Ah j'avais pas vu ta réponse


:hehe:

Je parle bien en bluray. La télé c'est pas nécessaire.

En Bluray, le trumotion en mini tu as l'impression que l'image va Ă  0.9 au lieu de 1...
le trumotion à fond rend l'image plus fluide, mais du coup tu as du flou qui apparait sur certaines images (flou non réglable)

Donc je le diminue, mais... il y a quelques saccades qui apparaissent sur certaines images..

Mon lecteur bluray est un samsung BDJ7500

Qui a comme options
Upscaling UHD
24 ips

Et de mémoire, tout sur auto, c'est pas gégé...
tonton D.
 
Messages: 1435
Inscription: 10 Sep 2016 12:17
  • offline

Message » 17 Oct 2016 17:43

et si tu le force en 25i/s ? ca donne quoi ?

La configuration dans mon profil


>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + Parasound A23 + EX502 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP 4K: SONY vw260es - BR 4K: Panasonic UB700
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 15874
Inscription: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Message » 17 Oct 2016 18:02

C'est possible ça ??? :o
tonton D.
 
Messages: 1435
Inscription: 10 Sep 2016 12:17
  • offline

Message » 17 Oct 2016 19:37

Ta Samsung tu l'a deja mise a jour "firmware" ?

http://www.samsung.com/fr/consumer/tv-a ... D-J7500/ZF

Tu as bien branché le cable sur la bonne Hdmi derriere la platine ? (hdmi out)

La page 18 du mode d'emploi devrait t'aider

La configuration dans mon profil


>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + Parasound A23 + EX502 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP 4K: SONY vw260es - BR 4K: Panasonic UB700
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 15874
Inscription: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Message » 17 Oct 2016 20:06

Ah mais je la connais par coeur cette page :lol: :lol:

De mémoire, on a branché le dvd sur l'ampli en hdmi.. C'est pas en direct avec la télé.

Ca pourrait être lié tu penses ? :wtf:

Et oui je pense avoir branché au bon endroit, car le second HDMI est uniquement audio...
tonton D.
 
Messages: 1435
Inscription: 10 Sep 2016 12:17
  • offline

Message » 17 Oct 2016 20:07

A vérifier ! , essaie en direct aussi

La configuration dans mon profil


>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + Parasound A23 + EX502 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP 4K: SONY vw260es - BR 4K: Panasonic UB700
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 15874
Inscription: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Message » 17 Oct 2016 20:17

Non mais pour le branchement, on est bien en Out, sinon je n'aurais pas l'image :wink:

Mais ça me foutrait bien les boules que l'ampli soit responsable... :oops:
Le pire ! C'est que l'image de la PS4 (jeu vidéo pas blu ray) est nickelle, sans saccade, et au bon rythme, et tout ça sans trumotion !
tonton D.
 
Messages: 1435
Inscription: 10 Sep 2016 12:17
  • offline

Message » 17 Oct 2016 22:54

Bin c'est la Samsung alors ... Samsung c'est d'la MerXX :roll: :hehe:

La configuration dans mon profil


>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + Parasound A23 + EX502 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP 4K: SONY vw260es - BR 4K: Panasonic UB700
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 15874
Inscription: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Message » 17 Oct 2016 23:04

mon lecteur blu ray est responsable alors ???
tonton D.
 
Messages: 1435
Inscription: 10 Sep 2016 12:17
  • offline

Message » 18 Oct 2016 9:18

c'est presque sur ! Si tout va bien avec la ps3 ou un autre lecteur , c'est le 7500 qui est responsable

La configuration dans mon profil


>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + Parasound A23 + EX502 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP 4K: SONY vw260es - BR 4K: Panasonic UB700
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 15874
Inscription: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Message » 18 Oct 2016 10:10

Putain pourtant j'ai mis un sacré prix dedans...

On a essayé un blu ray dans la PS4, c'est quasi la meme chose qu'avec le samsung...
tonton D.
 
Messages: 1435
Inscription: 10 Sep 2016 12:17
  • offline

Message » 18 Oct 2016 19:31

y a pas une ame charitable pour me preter un Oppo 4k etc etc ??? :hehe:
tonton D.
 
Messages: 1435
Inscription: 10 Sep 2016 12:17
  • offline


Retourner vers Ecrans UHD (4K)

 
  • Articles en relation
    Dernier message