Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: albator92, beepbeep5372, chasseur73, cubitusmetz, Darph06, Fre.Mo, FZ26, Guichamp, jeff-67, noiseredux, steph14000, xsi77 et 69 invités

Le forum pour parler des écran Ultra Haute Définition (4K)...

Problème Panasonic

Message » 23 Fév 2016 6:13

Bonjour à tous,


Je viens a vous car j'ai un très gros problème avec ma télé.
Donc, j'ai acheté une télé Panasonic 'TX-55CX400E' il y a moins d'une semaine.
Pour regarder la télé en TNT (avec câble d'antenne), aucun problème, tous marche nickel ! Maintenant le soucis est que quand je veux joué a la PS4, ou regarder la télé via la freebox (donc avec le réseaux) ma télé s'éteint toute seul sans arrêt !!
J'ai donc changer de prise mon câble HDMI étant donner qu'il y en a 4, je me suis dit ''peut être la prise déconne (déjà?!!) ou il y a un disfonctionnement'' Ça n'a rien changé ! J'ai aussi essayé d'aller dans les paramètres de la télé au cas ou une mise en vieille aurait était mise par défaut, mais non, rien !
Sur une autre télé de la marque "Proline" (de chez Darty) la ps4 fonctionne très bien, ainsi que la freebox, aucune coupure.
Je ne suis pas le seul a avoir ce problème, j'ai pus voir sur plusieurs autres forum que d'autres personnes ont aussi ce problème, mais aucune solution n'a était trouvé. Donc si quelqu'un avait une idée du problème, il serait le sauveur de beaucoup de monde :D :D !!


Cordialement
Roxed
 
Messages: 3
Inscription: 23 Fév 2016 5:57
  • offline

Annonce

Message par Google » 23 Fév 2016 6:13

Publicite

 
Encart supprimé pour les membres HCFR

Message » 23 Fév 2016 8:21

Essaie de ne tester qu'avec un seul périphérique branché à la fois sur le téléviseur, notamment qu'avec la PS4 et dis moi ce qu'il en est.
Secrétaire Général de l'Association
Ecoutez les émissions d'HCFR en Podcast !
Avatar de l’utilisateur
SnipizZ
Secrétaire Général de l'Association
Secrétaire Général de l'Association
 
Messages: 8709
Inscription: 04 Déc 2005 13:07
Localisation: Pays du Comté

Message » 23 Fév 2016 8:30

Sa ne change rien. J'ai recu ma box hier, ca fait 4 a 5 jours que ma ps4 etait la seul chose de brancher et le probleme etait deja la :-?
Roxed
 
Messages: 3
Inscription: 23 Fév 2016 5:57
  • offline

Message » 23 Fév 2016 12:39

Bonjour,

Le ce problème se manifeste sur d'autres exemplaires ou tous les modèles de cette série, amha, tu n'as que trois solutions.

- faire valoir ton droit de rétractation, te faire rembourser et passer à autre chose.
- solliciter le SAV.
- attendre la mise à jour logicielle qui pourrait, devrait, résoudre ce problème.

Car, s'il s'agit d'un phénomène lié au protocole de reconnaissance et de protection HDCP des programmes HD :idee: , ça peut être résolu rapidement, ou pas.


Bonne journée.
ajr
Administrateur Forum Univers Casques
Administrateur Forum Univers Casques
 
Messages: 20572
Inscription: 06 Oct 2007 10:34
Localisation: Cannes 06400
  • offline

Message » 25 Fév 2016 3:30

Bon ba je pense avoir résolu le problème, comment ? En faisant simplement la mise a jours de ma télé ... :idee: :bravo:
Roxed
 
Messages: 3
Inscription: 23 Fév 2016 5:57
  • offline



Retourner vers Ecrans UHD (4K)

 
  • Articles en relation
    Dernier message