Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: steph14000 et 20 invités

Le forum pour parler des écran Ultra Haute Définition (4K)...

SONY 2017 séries XE94, XE93, XE90 et XE80

Message » 17 Avr 2018 13:40

thales a écrit: Punaise 2 moi que cela dure! et je vais me retrouver sans tv pendant au moins 2 mois de plus!


et moi et moi et moi .... :siffle: :siffle: :siffle:
domvig
 
Messages: 434
Inscription: 14 Déc 2015 9:19
Localisation: Rouen
  • offline

Annonce

Message par Google » 17 Avr 2018 13:40

Publicite

 
Encart supprimé pour les membres HCFR

Message » 17 Avr 2018 14:15

thales a écrit:Salut

Quatrième exemplaire de mon XE9405 en 75 pouces reçus au magasin : quatrième exemplaire refusé par le vendeur lui même ...
Du banding a outrance ,blooming etc..

Bref Sony semble incapable de livrer des dalles "correctes "en 75 pouces...Je laisse tombé cette marque et m'en vais retourner chez qui ? Je ne sais pas ?
Punaise 2 moi que cela dure! et je vais me retrouver sans tv pendant au moins 2 mois de plus!

J'ai toujours lu que cette tv était superbe d'parés divers tests trouvé sur le net :o :o :o :( :( :(
cubitusmetz
 
Messages: 1696
Inscription: 07 Sep 2001 2:00
  • offline

Message » 17 Avr 2018 14:30

cubitusmetz a écrit:J'ai toujours lu que cette tv était superbe d'aprés divers tests trouvé sur le net

Mais aucun test n'a testé le 75"... C'est une très grande diagonale qui nécessite une très bonne dalle si on veut éviter les problèmes d'homogénéité. C'est difficile à trouver car plus la diagonale augmente et plus il y a de risques d'avoir ce type de problèmes, et ce quelque soit le constructeur...
NotaBene
 
Messages: 665
Inscription: 27 Jan 2015 0:37
  • offline

Message » 17 Avr 2018 14:59

domvig a écrit:
thales a écrit: Punaise 2 moi que cela dure! et je vais me retrouver sans tv pendant au moins 2 mois de plus!


et moi et moi et moi .... :siffle: :siffle: :siffle:


J'ai rajouté le "s"....Avec toutes mes excuses maitre Capello :wink:
Dernière édition par thales le 18 Avr 2018 14:02, édité 1 fois.
thales
 
Messages: 2646
Inscription: 23 Mai 2008 17:41
Localisation: Sud Ouest de la France
  • offline

Message » 18 Avr 2018 10:56

thales a écrit:
domvig a écrit:
et moi et moi et moi .... :siffle: :siffle: :siffle:


J'ai rajouté le "s"....Avec toutes mes excuse maitre Capello :wink:


de rien jeune padawan
domvig
 
Messages: 434
Inscription: 14 Déc 2015 9:19
Localisation: Rouen
  • offline

Message » 18 Avr 2018 14:57

Update du Fw sur ma XE93, proposee en mise a jour auto

petit tour sur Netflix, je vois bien le logo "dolby Vision"

- je ne sais pas si cette petite verif suffit pour dire que je lis bien en "dolby vision" ....
- y a-t-il un reglage particulier a faire au niveau de la TV (je n'ai pas eu le temps de parcourir les differents menus)

Quelqu'un a t-il reussi a mettre la main sur une doc des menu (autre que l'aide en ligne qui est hyper light)
daddor
 
Messages: 55
Inscription: 14 Mai 2008 21:39
  • offline

Message » 18 Avr 2018 21:30

Bonsoir,
Je suis nouveau sur ce forum, mais je me permets de poster ici car je suis un peu inquié de ma nouvelle télé.
En effet j'ai reçu depuis vendredi dernier ma toute nouvelle TV (KD-65XE9005). Je suis assez satisfait du rendu de l'image mais par contre concernant Android TV, c'est pas terrible je trouve... À peine sortie du carton que je ressens quelques lags pas si par là dans la navigation (retard entre l'action à la télécommande et l'action à l'écran). Ça ne le fait pas tout le temps mais parfois... Et c'est assez chiant pour une TV de ce prix.
Je décidé ce soir d'installer Aida64 pour avoir des infos sur la TV. Et là je vois que la TV à 2Go de RAM au total, qu'il y a 1,5Go d'utilisé et qu'il reste 350Mo de libre :ko: .
Je vois mal dans ces conditions comment la TV peut être réactive :hein:
Est-ce que d'après vous c'est normal ou non ? Avez-vous également des valeurs identique ou non ? Ressentez-vous des ralentissements également ?
Merci par avance de vos retours
kanji37
 
Messages: 167
Inscription: 01 Avr 2018 20:09
  • offline

Message » 19 Avr 2018 6:50

Je suis de plus en plus deg de ma TV...
Depuis 2-3 jours, je suis emmerdé avec le HDR (la veille de la sortie de God of War, j’ai les boules).

Je précise à nouveau qu’il s’agit d’une Sony KD55XD8505.

De base, je joue avec le mode « Animation », mais lorsque je lance un jeu compatible HDR, l’image bascule au lancement du jeu et passe sur le mode HDR, avec mes réglages, jusque là, parfait.

Sauf que maintenant, quand je lance un jeu, l’image se coupe pendant deux secondes comme elle fait d’habitude pour passer en HDR, sauf qu’elle retourne au mode actuel, en déréglant complètement la luminosité et les couleurs, je le retrouve avec une image laide et qui agréssive... quand je regarde mon mode image, je suis toujours sur mon mode « Animation, alors que la TV a bien cherché à lancer le HDR.

S’il il y a un pro qui a la solution, je suis preneur, j’ai limite envie de changer de TV, déjà que je me bouffe le crâne avec Android... si je ne peux même plus compter sur ma qualité d’image, je vais craquer.
Ricqo
 
Messages: 2
Inscription: 01 Avr 2018 11:11
  • offline

Message » 20 Avr 2018 18:20

Hello la compagnie, je suis parti tester la tv avec quelques fichiers 1080 en mkv comment dire j'ai trouvé l'image pas top top c'était loin d'être fluide et propre, ça doit venir du lecteur interne je pense  si quelqu'un peut confirmer ou essayer de lire ce type de fichiers avec un lecteur externe voir ce que ça donne....merci

A côté il y avait l'oled Panasonic, j'ai osé tester les mêmes fichiers..... Heu la j'ai pris une véritable claque dans le bon sens du terme, quelle image bon après le prix c'est le double donc pas trop comparable.....
Mais sincèrement je pense que le lecteur il terne de fichiers ne doit pas être terrible ou alors j'avais un modèle défectueux.... Je m'attendais à mieux....
Bonne soirée

Je parle du modèle 55XE90 :ohmg:
Dernière édition par cubitusmetz le 21 Avr 2018 10:52, édité 1 fois.
cubitusmetz
 
Messages: 1696
Inscription: 07 Sep 2001 2:00
  • offline

Message » 21 Avr 2018 10:22

cubitusmetz a écrit:Hello la compagnie, je suis parti tester la tv avec quelques fichiers 1080 en mkv

Tu parles de quel modèle ?
NotaBene
 
Messages: 665
Inscription: 27 Jan 2015 0:37
  • offline

Message » 21 Avr 2018 10:51

NotaBene a écrit:
cubitusmetz a écrit:Hello la compagnie, je suis parti tester la tv avec quelques fichiers 1080 en mkv

Tu parles de quel modèle ?

Oup's desolé j'ai zappé le modèle effectivement je vais corriger ça je parle du 55xe90 :mdr: :bravo:
cubitusmetz
 
Messages: 1696
Inscription: 07 Sep 2001 2:00
  • offline

Message » 22 Avr 2018 11:03

Bonjour à tous,

Je suis nouvelle sur ce forum bien cela fasse quelque temps que je suis ce fil.

Je voulais acheter le xe9305 en juin et profiter de la coupe du monde pour l'avoir à un prix avantageux mais comme il a été souligné ce téléviseur disparaît des différents marchands. D'après ce que j'ai pu voir, il reste disponible à la FNAC et chez Darty.

Savez vous quelle en est la raison ou dans l'hypothèse que ce téléviseur ne soit plus produit quel modèle équivalent me proposeriez vous ?

Merci d'avance pour vos retours :bravo: :D
Dernière édition par lylie19 le 23 Avr 2018 13:11, édité 1 fois.
lylie19
 
Messages: 7
Inscription: 22 Avr 2018 10:10
  • offline

Message » 23 Avr 2018 9:41

Pour faire un peu la suite de cubitusmetz et en plus de mon interrogation sur la réactivité d'android TV, j'ai constaté ce weekend des traits blancs horizontaux très furtif mais très récurents aussi.
Je m'explique : ce weekend tout content je montre à mon pote ma nouvelle TV. Pour ça rien de mieux qu'un Stars War 8 en UHD HDR10 de 60Go:mdr:. Mon pote a emmené ça sur un disque dur externe en USB. Je le branche, pas de problème reconnu, je lance l'appli vidéo (qui au passage met trois plombe à lister tous les fichiers dessus :ko:). Le film se lance, et là très rapidement de rapide traits blancs apparaissent. Ils apparaissent très rapidement (l'ordre de la seconde) et disparaissent. Et ça à n'importe quelle endroit de la dalle :hein:. J'ai essayé le disque sur les 3 ports usb et ça me fait la même chose. Franchement s'était "in-regardable", je ne voyais que ça.
Seul bemol, j'ai essayé le même film sur un mes disques dur externe et avec le mien ça le fait beaucoup moins mais ça me le fait quand même.
Jusque là je ne suis jamais aperçu de ce phénomène et pourtant j'ai regardé des films sur netflix, ou disque dur de la box en DLNA.
Pourtant hier soir lorsque j'ai visionné un serie sur netflix, j'ai constaté quelques très blancs.
J'avoue hésitez fortement à retourner la TV vue que je suis encore dans le délai de rétractation.

Avez-vous connaissance d'un problème identique ? Est-ce que ça viendrait de la dalle ou des ports USB ?
kanji37
 
Messages: 167
Inscription: 01 Avr 2018 20:09
  • offline

Message » 30 Avr 2018 7:24

kanji37 a écrit:Pour faire un peu la suite de cubitusmetz et en plus de mon interrogation sur la réactivité d'android TV, j'ai constaté ce weekend des traits blancs horizontaux très furtif mais très récurents aussi.
Je m'explique : ce weekend tout content je montre à mon pote ma nouvelle TV. Pour ça rien de mieux qu'un Stars War 8 en UHD HDR10 de 60Go:mdr:. Mon pote a emmené ça sur un disque dur externe en USB. Je le branche, pas de problème reconnu, je lance l'appli vidéo (qui au passage met trois plombe à lister tous les fichiers dessus :ko:). Le film se lance, et là très rapidement de rapide traits blancs apparaissent. Ils apparaissent très rapidement (l'ordre de la seconde) et disparaissent. Et ça à n'importe quelle endroit de la dalle :hein:. J'ai essayé le disque sur les 3 ports usb et ça me fait la même chose. Franchement s'était "in-regardable", je ne voyais que ça.
Seul bemol, j'ai essayé le même film sur un mes disques dur externe et avec le mien ça le fait beaucoup moins mais ça me le fait quand même.
Jusque là je ne suis jamais aperçu de ce phénomène et pourtant j'ai regardé des films sur netflix, ou disque dur de la box en DLNA.
Pourtant hier soir lorsque j'ai visionné un serie sur netflix, j'ai constaté quelques très blancs.
J'avoue hésitez fortement à retourner la TV vue que je suis encore dans le délai de rétractation.

Avez-vous connaissance d'un problème identique ? Est-ce que ça viendrait de la dalle ou des ports USB ?

les très blancs je les et eu sur certain films en bas . :grr: :grr:
jeanlouis33
 
Messages: 41
Inscription: 18 Juin 2016 11:24
  • offline

Message » 30 Avr 2018 8:04

Franchement n importe quel lecteur multimédia genre dune, zappiti, popcorn vous fera un meilleurs travail que celui là TV...pour pas très cher en occasion...et en plus ousgahnetez les jacquette...

La configuration dans mon profil


JVC x35b,Onkyo 5010, pack 5.0 jamo d6, 4 kef 3001 front hight et surround, sub 18 pouces diy bms 18s450 amplifier par un mac mah 2.0, Zappiti player mini 4K sur alim linéaire, panasonic bdp460, Antimode 8033 , nas synology ds214 play, belkin pf50
fredz1432
Membre HCFR
Membre HCFR
 
Messages: 4607
Inscription: 04 Fév 2011 10:13
Localisation: honfleur
  • offline


Retourner vers Ecrans UHD (4K)

 
  • Articles en relation
    Dernier message