Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 23 invités

Toutes les enceintes HiFi

enceinte laboratoire electronique du son

Message » 19 Juil 2011 16:01

bonjour a tous ,etant nouveau dans ce domaine.j'ai acqui une paire d'enceinte laboratoire electronique du son(l.e.s 20)je voudrais savoir vos avis.connecte a un ampli tectronic da 500 E
merci de vos reponses
sebastien13
 
Messages: 2
Inscription: 19 Juil 2011 15:45
  • offline

Annonce

Message par Google » 19 Juil 2011 16:01

Publicite

 
Encart supprimé pour les membres HCFR

Message » 19 Juil 2011 17:05

sebastien13 a écrit:bonjour a tous ,etant nouveau dans ce domaine.j'ai acqui une paire d'enceinte laboratoire electronique du son(l.e.s 20)je voudrais savoir vos avis.connecte a un ampli tectronic da 500 E
merci de vos reponses


... hum , hum , seb 13 ....... il me semble que je connais !!! :mdr:

tectronic , très bon petit ampli ......... tu as branché les enceintes dessus ? ça donne quoi ? :wink:
Avatar de l’utilisateur
kéké 26
Staff Univers Casques
Staff Univers Casques
 
Messages: 6852
Inscription: 03 Juin 2007 17:15
Localisation: sud-est
  • offline

Message » 19 Juil 2011 21:43

ça manque un peut d'amplitude et de puissance au niveau des enceintes,sinon pour commencer ça fonctionne pas trop mal.rien a voir avec tes jbl et ton ampli
sebastien13
 
Messages: 2
Inscription: 19 Juil 2011 15:45
  • offline

Message » 19 Juil 2011 23:35

sebastien13 a écrit:ça manque un peut d'amplitude et de puissance au niveau des enceintes,sinon pour commencer ça fonctionne pas trop mal.rien a voir avec tes jbl et ton ampli


avec les bons conseils des "audiopathes" du forum .......... ça va le faire ...... petit à petit !!! :oldy:
Avatar de l’utilisateur
kéké 26
Staff Univers Casques
Staff Univers Casques
 
Messages: 6852
Inscription: 03 Juin 2007 17:15
Localisation: sud-est
  • offline



Retourner vers Enceintes

 
  • Articles en relation
    Dernier message