Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 28 invités

Toutes les enceintes HiFi

Haut parleur médium ne fonctionne plus sur 826w

Message » 20 Nov 2011 18:09

Bonjour,
depuis quelque jour je ressent un volume plus important sur mon enceinte droite mais de manière bizarre. Et là je viens de m'apercevoir que le hp médium ne fonctionne plus (tout les autres fonctionnent, tweeter compris). Que puis-je faire, les enceintes sont toujours sous garantie, je viens d'envoyer un mail a focal j'attend leur réponse. Mais la soupe ne risque t-elle pas de me revenir plus cher que le poisson ? Combien cela me coûterait-il de la faire réparer ? Quelles peuvent êtres les causes de la panne ?

Merci pour vos réponses !
Dernière édition par zutperman le 20 Nov 2011 18:43, édité 1 fois.
zutperman
 
Messages: 12
Inscription: 11 Mai 2010 20:23
  • offline

Annonce

Message par Google » 20 Nov 2011 18:09

Publicite

 
Encart supprimé pour les membres HCFR

Message » 20 Nov 2011 18:27

zutperman a écrit:Bonjour,
depuis quelque jour je ressent un volume plus important sur mon enceinte droite mais de manière bizarre. Et là je viens de m'apercevoir que le hp médium ne fonctionne plus (tout les autres fonctionnent, tweeter compris). Que puis-je faire, les enceintes sont toujours sous garantie, je viens d'envoyer un mail a focal j'attend leur réponse. Mais la soupe ne risque t-elle pas de me revenir plus cher que le poisson ? Combien cela me coûterait-il de la faire réparer ? Quelles peuvent êtres les causes de la panne ?

Merci pour vos réponses !

Rien vu qu'elles sont sous garantie......

ilsagno
ilsagno
 
Messages: 2150
Inscription: 30 Nov 2010 18:30
Localisation: 83
  • offline

Message » 20 Nov 2011 18:43

Je ne paierai pas de frais de port ? Je veux dire par là que vu le prix d'envoi pour une enceinte, cela ne risque-t-il pas de me coûter plus cher de l'envoyer et la récupérer que de la faire réparer a coté de cher moi ?
Vous pourriez me donner des hypothèses sur les raisons de la panne ?
zutperman
 
Messages: 12
Inscription: 11 Mai 2010 20:23
  • offline

Message » 20 Nov 2011 19:08

intervertir les médiums gauche et droit pour être sur que ce n'est pas le filtre qui déconne.
si c'est bien le hp tu l'expédie chez focal.
le touriste
 
Messages: 7568
Inscription: 31 Juil 2005 13:13
Localisation: rp 77
  • offline

Message » 20 Nov 2011 21:23

Je parie sur un condensateur hs du filtre.

J'ai eu ce problème avec une de mes anciennes klipsch.Le tweeter ne fonctionnait plus.Mais en démontant l'enceinte, et en inversant les 2 tweeters, je me suis rendu compte que le problème venait du filtre (condo grillé) et non du tweeter.Bien que garantie, j'ai préféré racheté un filtre moi-même (à défaut d'avoir trouvé la même référence de condensateur dans le commerce) en passant par le sav (40euros) et je l'ai changé moi-même.ça m'aurait rien coûté en renvoyant l'enceinte, mais je n'avais pas envie d'attendre plus d'un mois, avec le risque d'avoir mon enceinte griffée, ou abimée (comme souvent en retour de sav).

De toute façon à partir ou tu démontes toi même l'enceinte pour regarder, la garantie saute.ça peut se voir au pas de vis et il y aura un refus d'intervention du sav.
Si tu veux à tout prix passer par la garantie, tu n'as même pas de question à te poser: filtre ou hp, c'est le sav qui le vérifiera et changera l'élément défectueux.

Contactes ton revendeur chez qui tu les a acheté, il te dira quoi faire et même t'aider lui même s'il est vraiment sympa...
Cédric62
 
Messages: 2535
Inscription: 01 Fév 2009 18:35
Localisation: au milieu des champs
  • offline

Message » 20 Nov 2011 21:41

pas mieux. ne rien toucher sans en avoir reçu l'autorisation expresse du s.a.v. Focal :
http://www.focal.com/fr/enceintes-acoustiques/contact.php
baldabiou
 
Messages: 1755
Inscription: 15 Mai 2011 4:38
Localisation: choucroute / noix / cassoulet / pin o bè
  • offline

Message » 23 Nov 2011 18:56

Merci pour toutes vos réponses ! Les SAV focal m'a répondu de manière très rapide en me disant d'envoyer directement le HP défectueux chez eux, mais effectivement il peut y avoir un doute sur le filtre plutôt que sur l'hp. Je vais les contacter pour voir ce qu'il en est, quitte a faire les test pour pas gaspiller mon argent en FDP. Je vous tiens au courant.
Encore merci !
zutperman
 
Messages: 12
Inscription: 11 Mai 2010 20:23
  • offline

Message » 23 Nov 2011 19:44

il suffit d une pile de 1,5 volt ( pas plus ) pour voir si le hp fonctionne :wink:
guss 33
 
Messages: 3366
Inscription: 06 Déc 2009 11:15
Localisation: bordeaux
  • offline

Message » 23 Nov 2011 20:19

Hum ! :wink: :D
zutperman
 
Messages: 12
Inscription: 11 Mai 2010 20:23
  • offline

Message » 23 Nov 2011 22:30

+
Hozuki
 
Messages: 264
Inscription: 26 Sep 2010 20:18
  • offline


Retourner vers Enceintes

 
  • Articles en relation
    Dernier message