Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 11 invités

Toutes les enceintes HiFi

Ploc dans les enceintes

Message » 10 Jan 2010 22:24

Bonjour

Je viens d'emménager, et j'ai un ploc net dans les enceintes quand on appuie sur un interrupteur ailleurs dans la maison, j'imagine sur la même phase que celle de l'alim de mon ampli. J'ai un ampli transistor, ancien, et une distribution triphasée 3 x 5 kw.

Est ce des parasites sur la distribution EDF ou un pb interne à mon tableau électrique?

D'avance merci,
Kangoo
 
Messages: 2
Inscription: 10 Jan 2010 22:16
  • offline

Annonce

Message par Google » 10 Jan 2010 22:24

Publicite

 
Encart supprimé pour les membres HCFR

Message » 10 Jan 2010 22:32

un retour de courant: le retour de la prise sur laquelle ton système est branché doit être commun à la prise dont tu parles — à part brancher ça sur une autre prise ou ou en tirer une dédiée, je ne vois guère comment faire…

cdlt :wink:
Longtemps je me suis casqué de bonne heure…
Avatar de l’utilisateur
dub
Staff Univers Casques
Staff Univers Casques
 
Messages: 28976
Inscription: 28 Mai 2003 11:37
Localisation: Entre Suze et Cancoillotte
  • offline

Message » 10 Jan 2010 23:02

Une multiprise avec filtre et parafoudre : http://www.son-video.com/Rayons/Cables/ ... 9A823.html
ou ca, le pulse protector : http://www.son-video.com/Rayons/Cables/ ... ector.html

ou les 2 :-D

Enfin peut-être... je dis ça... je ne t'assure pas du résultat.
TibZ
 
Messages: 29
Inscription: 26 Nov 2009 11:03
  • offline

Message » 11 Jan 2010 21:50

Ok, merci à tous. Je vais essayer avec un filtre
Kangoo
 
Messages: 2
Inscription: 10 Jan 2010 22:16
  • offline



Retourner vers Enceintes

 
  • Articles en relation
    Dernier message