Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Google [Bot] et 28 invités

Toutes les enceintes HiFi

Plus de grave dans une enceinte

Message » 09 Juin 2005 14:51

Bonjour tout le monde,

j'ai une paire d'einceintes, achetées il y a 10 ans, et qui ne valent pas grand chose, mais elles sont bien pratiques quand je veux allumer un peu mes voisins, sans avoir peur de les casser.

L'une d'elles ne sort plus de basses (j'ai vérifié, ça vient bien de l'enceinte).
Je l'ai démontée, et à priori, je ne vois rien d'anormal côté câblage à l'intérieur.

Une idée sur la cause d'une telle panne et si c'est réparable facilement ?

Merci à tous
dponzone
 
Messages: 69
Inscription: 10 Sep 2002 17:06
Localisation: Paris
  • offline

Annonce

Message par Google » 09 Juin 2005 14:51

Publicite

 
Encart supprimé pour les membres HCFR

Message » 09 Juin 2005 14:58

La membrane ne bouge plus du tout ? Un condo à peut-être grillé.
usa_satriani
 
Messages: 5646
Inscription: 27 Aoû 2003 12:55
Localisation: Lyon, Toulouse
  • offline

Message » 09 Juin 2005 15:10

usa_satriani a écrit:La membrane ne bouge plus du tout ? Un condo à peut-être grillé.


il faut que tu verifies la resistance serie de ton HP de graves (HP deconnecte c est mieux). Si tu mesures qqchose (entre 3 et 10 Ohms), ca veut dire que le HP est OK et que le pb est du cote de ton filtre (une cosse qui pose pb, une soudure....eventuellement un condo, mais ca me parait peu probable AMHA...)

:wink:
momois
 
Messages: 1882
Inscription: 25 Fév 2003 18:55
Localisation: Strasbourg
  • offline

Message » 09 Juin 2005 15:15

Tu penses à une bobine grillée ?
usa_satriani
 
Messages: 5646
Inscription: 27 Aoû 2003 12:55
Localisation: Lyon, Toulouse
  • offline



Retourner vers Enceintes

 
  • Articles en relation
    Dernier message