Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 15 invités

Toutes les enceintes HiFi

Problème grésillement sur nouvelle installation

Message » 14 Nov 2010 12:54

Bonjour,

Je suis un grand débutant dans le domaine, et je tente (en vain pour l'instant) d'installer tout simplement un ampli (yamaha rx-797) à des enceinte cabasses mt3 antigua (le tout commandé neuf sur internet la semaine dernière), avec un lecteur vinyle ion usb turntable (que je possède depuis environ 2 ans sans jamais avoir eu de problème).

Lorsque je lance un vinyle, le son est déformé et l'on entend un grésillement. Celui-ci est proportionnel au volume, et donne à l'ensemble un coté metallique, trop de basse etc. bref, inaudible. Etant donné que je suis vraiment un débutant, je pense avoir un problème au niveau du cablage (réalisé seul, cable norstone). J'ai posté ci-dessous des photos, je pense que le problème doit être vraiment basique, mais quand on ne sait pas . . . ben faut demander !

Les pistes que j'ai sont pour l'instant :
* problème pendant le dénudage des cables : il est possible que j'ai endommagé l'un des micros-brins de cuivre, mais ca m'étonnerait que ca suffise à déformer à ce point le son.
* problème dans la manière dont les cables sont rattachés à l'ampli : je n'ai pas utilisé de fiche, banane ou autre. Mais du coup ca a un coté rustique qui me semble un peu douteux . . .
* il faut aussi savoir que ma platine ne possède pas de sortie gnd (aucune idée de ce que c'est, mais il demandait de la brancher aussi . . .)
Je précise que les cables font bien la même taille (environ 1,80mêtres), que j'ai déja testé d'inverser + et -, droite et gauche, sans effet notoire . . . Il me semble que cela doit venir du cablage car le grésillement peut s'entendre aussi par exemple avec la radio . . .

Je pense avoir un peu tout précisé. Des idées ?
Merci beaucoup,
Thomas

DSCF2166bis.JPG
DSCF2161bis.JPG
DSCF2159bis.JPG
thomasmo
 
Messages: 1
Inscription: 14 Nov 2010 12:48
  • offline

Message » 14 Nov 2010 19:18

salut thomasmo :D ...premier conseil Gnd c'est la masse branches la de ta platine à ton ampli et aux autres appareils ..essaies ensuite de bien retorsader tes cables d'enceintes et serres les bien sur les borniers, tu fais 1 essai si toujours grèsillements inverses la polarité de ta prise secteur ,
tu la branches dans l'autre sens :roll: verifie que tes prises rca soient bien poussées a fond sur ton lect... cd et sur ton ampli et enfin dernier conseil
sans aucune source selectionnée manipules le potard de ton ampli assez rapidement de bas volume a haut volume en écoutant bien si tu entends de legers craquements dans les enceintes :idee: si aprés tout cela tu as tjs des problemes fais un essai sur les câbles remplaces les par de simples cables electriques pour voir ça ne vient pas de là .
si oui il faut changer tous les cables :roll: si non c'est un pb qui vient de l'electronique soit l'ampli soit un autre appareil de ta compo...
bon courage et a plus sur le fofo :D :wink:
klarc
 
Messages: 1339
Inscription: 19 Mai 2010 17:27
  • offline



Retourner vers Enceintes

 
  • Articles en relation
    Dernier message