Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 19 invités

Toutes les enceintes HiFi

Probleme ronflette secteur JM LAB SW 33

Message » 09 Aoû 2004 15:32

Bonjour,

j'ai fait des recherches sur le Forum, mais je n'ai rien trouvé

alors voila, quand le caisson est allumé il emet un bruit de secteur qui varie avec le volume, c'est à dire sans aucun signal branché dessus, le fait d'augmenter le volume augmente le bruit de fond !

Avez vous eu deja le cas ? quelles sont les solutions ? en sachant que sur toute l'installation il n'y a que le caisson qui le fasse

merci pour vos reponses
parquet
 
Messages: 134
Inscription: 29 Fév 2004 0:33
Localisation: Pas de Calais (St Omer)
  • offline

Message » 09 Aoû 2004 16:52

As tu ce ronflement sans brancher de cable d'entrée ?
Si oui, c'est un mauvais filtrage d'alim, soit qu'elle soit en panne, soit mal conçue.
Si tu as ce ronflement avec un cable branché, ce peut être celui ci qui capte des champs magnétique ambiants, essaiye de le déplacer ou de le remplacer par un cable correctement blindé.
casimir
 
Messages: 2352
Inscription: 08 Juil 2001 2:00
Localisation: Avignon
  • offline

Message » 09 Aoû 2004 18:55

ok merci je vais regardé au niveau du cable RCA il est blindé, mais je vais devisser pour voir les connections ...
parquet
 
Messages: 134
Inscription: 29 Fév 2004 0:33
Localisation: Pas de Calais (St Omer)
  • offline


Retourner vers Enceintes