Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 42 invités

Toutes les enceintes HiFi

une minute de silence pour mes 52SE - snif

Message » 25 Mai 2005 19:45

ben voilà, mon inquiétude d'il y a quelques temps concernant un talonnage de plus en plus fréquent lors de basses un peu appuyées s'est transformée en une vibration parasite du boomer, en plus des claquements à volume élevé (potard de mon c320bee à 35/40%), et ceci sur les 2 HP !
c'est bien ma veine ça, la fin est proche
rdv samedi matin chez mon revendeur...
rodymary
 
Messages: 179
Inscription: 07 Nov 2003 2:16
  • offline

Annonce

Message par Google » 25 Mai 2005 19:45

Publicite

 
Encart supprimé pour les membres HCFR

Message » 25 Mai 2005 20:01

Ca devrait être pris sous garantie non?
NOIR
 
Messages: 21774
Inscription: 21 Déc 2004 18:31
  • offline

Message » 25 Mai 2005 20:35

Celà confirme bien ce que je pensais...ce n'était pas normal 8) maintenant, je pense qu'i ne devrait pas y avoir de souci, ce problème doit être couvert par la garantie :wink:
blounote
 
Messages: 4817
Inscription: 11 Juin 2002 18:08
Localisation: 40 - DAX
  • offline

Message » 26 Mai 2005 9:38

Tu as essayé de revisser les hp ?
On ne sait jamais .....
bribou
 
Messages: 700
Inscription: 21 Nov 2002 11:37
Localisation: Nogent / Marne (94)
  • offline

Message » 26 Mai 2005 9:41

C'est pas de bol!!!!!!!!! :cry: Normalement c'est couvert pas ta garantie. Tu les as depuis combien de temps?

Donc, là méa culpa car ton NAD n'est pas en tort. :oops: :oops: :oops:
Bon courage!
Seb
DJcooper
 
Messages: 2402
Inscription: 26 Avr 2004 12:37
Localisation: 9.2, 34, 83 et encore bien au delà.
  • offline

Message » 26 Mai 2005 11:37

Ben je connais pas l'histoire depuis le début, mais pour moi les deux Hp, je chercherais plutôt du côté de l'alimentation :-? non? Donc pourquoi ça ne serait pas l'amplification?

Amicalement loïc :D
lcartau
 
Messages: 4332
Inscription: 26 Oct 2004 17:40
Localisation: Paris Bordeaux !!
  • offline

Message » 26 Mai 2005 12:09

lcartau a écrit:Ben je connais pas l'histoire depuis le début, mais pour moi les deux Hp, je chercherais plutôt du côté de l'alimentation :-? non? Donc pourquoi ça ne serait pas l'amplification?

Amicalement loïc :D


heu je sais pas...peut-être parce que les hp de grave sont morts :P ?Ca parait invraisemblable de la part d'une dynaudio?
rodjeur
 
Messages: 4753
Inscription: 25 Avr 2002 15:26
Localisation: huit six
  • offline

Message » 26 Mai 2005 12:12

IL y a quelques temps un formuleur à eu le meme problème avec ses Dynaudio, c'est passé sous garantie.

Un conseil tout de même, le NAD ne peut pas de toute façon tenir correctement les HP des 52 SE, tu devrais changer d'ampli, tu verras le gain est conséquent.
AlexLEF
 
Messages: 854
Inscription: 17 Aoû 2004 22:56
Localisation: Rouen
  • offline

Message » 26 Mai 2005 12:45

rodjeur a écrit:
lcartau a écrit:Ben je connais pas l'histoire depuis le début, mais pour moi les deux Hp, je chercherais plutôt du côté de l'alimentation :-? non? Donc pourquoi ça ne serait pas l'amplification?

Amicalement loïc :D


heu je sais pas...peut-être parce que les hp de grave sont morts :P ?Ca parait invraisemblable de la part d'une dynaudio?


Non mais la probabilité que les deux HP produisent ce genre de défaut en même temps me pousse à penser qu'il y a deux possibilités: Un défaut de conception des HP OU un pb d'amplification...Une seule évidente ou change d'ampli et on écoute...Si ce sont les HP il n'y a aucune raison que Dynaudio ne fasse pas un geste (changer les HP)

Amicalement Loïc :D
lcartau
 
Messages: 4332
Inscription: 26 Oct 2004 17:40
Localisation: Paris Bordeaux !!
  • offline

Message » 26 Mai 2005 13:12

AlexLEF a écrit:IL y a quelques temps un formuleur à eu le meme problème avec ses Dynaudio, c'est passé sous garantie.

Un conseil tout de même, le NAD ne peut pas de toute façon tenir correctement les HP des 52 SE, tu devrais changer d'ampli, tu verras le gain est conséquent.

+1
Et en plus ce n'est pas agréable à l'oreille.

A+

Gort'h :wink:
Gort'h
 
Messages: 10401
Inscription: 25 Juin 2004 14:36
Localisation: 33670
  • offline

Message » 26 Mai 2005 14:07

j'éspère effectivement que la garantie va fonctionner... elles n'ont que 4 mois d'existence !
je correspond avec Dynaudio (IHT), ils m'ont demandé de leur décrire mon système hifi complet et le genre de zic que j'écoute, ils esseyent en ce moment d'identifier le problème...
cette histoire me laisse tout de même perplexe, les 2 HP d'un seul coup !? ce serait vraiment la faute à pas de chance un défaut de fabrication sur les 2 !?
j'esseye de comprendre ce qui a bien pu se passer :
- je les ai correctement rodées
- je ne suis pas du genre bourrin mais c'est clair que j'écoute du jazz très dynamique
- les 52SE sont censée encaisser tous types de registres musicaux
- mon petit NAD n'est pas défectueux puisqu'il fonctionne à merveille avec mon autre paire de confluence equinoxe (ça m'a d'ailleur permi de les comparer aux 52SE, et ma foi elles ne se débrouillent pas si mal ces equinoxes, des medium/aigu plus présent mais bien moins de basses, disont moins homogène que les 52SE)

voila, je sèche
vivement samedi que mon revendeur m'éclaire sur la situation à venir...
rodymary
 
Messages: 179
Inscription: 07 Nov 2003 2:16
  • offline

Message » 26 Mai 2005 14:14

rodymary a écrit:j'éspère effectivement que la garantie va fonctionner... elles n'ont que 4 mois d'existence !
je correspond avec Dynaudio (IHT), ils m'ont demandé de leur décrire mon système hifi complet et le genre de zic que j'écoute, ils esseyent en ce moment d'identifier le problème...
cette histoire me laisse tout de même perplexe, les 2 HP d'un seul coup !? ce serait vraiment la faute à pas de chance un défaut de fabrication sur les 2 !?
j'esseye de comprendre ce qui a bien pu se passer :
- je les ai correctement rodées
- je ne suis pas du genre bourrin mais c'est clair que j'écoute du jazz très dynamique
- les 52SE sont censée encaisser tous types de registres musicaux
- mon petit NAD n'est pas défectueux puisqu'il fonctionne à merveille avec mon autre paire de confluence equinoxe (ça m'a d'ailleur permi de les comparer aux 52SE, et ma foi elles ne se débrouillent pas si mal ces equinoxes, des medium/aigu plus présent mais bien moins de basses, disont moins homogène que les 52SE)

voila, je sèche
vivement samedi que mon revendeur m'éclaire sur la situation à venir...


Oui ton NAD n'est sans doute pas defectueux mais ce que voulait dire AlexLef c'est que ton ampli peut manquer de puissance pour tenir le HP. La membrane vibre et il faut qu'elle soit correctement tenue dans ses mouvements (vers l'avant et vers l'arrière) sinon elle peut s'endommager.

Pour le reste bon courage à toi et tiens nous au courant.

A+

Gort'h :wink:
Gort'h
 
Messages: 10401
Inscription: 25 Juin 2004 14:36
Localisation: 33670
  • offline

Message » 26 Mai 2005 19:33

Tout de m^me , vu les crêtes qu'est capable d'apporter le nad, cela n'aurait pas du se produire.
NOIR
 
Messages: 21774
Inscription: 21 Déc 2004 18:31
  • offline

Message » 26 Mai 2005 19:55

rodymary a écrit:
- mon petit NAD n'est pas défectueux puisqu'il fonctionne à merveille avec mon autre paire de confluence equinoxe (ça m'a d'ailleur permi de les comparer aux 52SE, et ma foi elles ne se débrouillent pas si mal ces equinoxes, des medium/aigu plus présent mais bien moins de basses, disont moins homogène que les 52SE)

voila, je sèche
vivement samedi que mon revendeur m'éclaire sur la situation à venir...


peut etre moins de basse, mais elles ne font pas "clac - clac)
dadd1103
 
Messages: 421
Inscription: 10 Mai 2005 2:38
Localisation: 68
  • online

Message » 26 Mai 2005 21:11

un petit rappel pour que tout le monde comprenne bien l'origine du problème :idee:

probleme de talonnage des boomers

Blounote :wink:
blounote
 
Messages: 4817
Inscription: 11 Juin 2002 18:08
Localisation: 40 - DAX
  • offline


Retourner vers Enceintes

 
  • Articles en relation
    Dernier message