Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Google [Bot], IxPo et 20 invités

Discussions sur le matériel Haute-Fidélité

ACIDITE / SIFFLANTE

Message » 02 Mai 2005 14:36

J ai constate depuis a peu pres 15 jours un phenomene desagreable sur l ensemble de mes systemes >
1/ une sensation d acidite sur le haut du spectre sonore ( haut medium )
2/ des sifflantes sur les voix
3/ une bande passante mal etagee ( ex basses pas assez profondes ou mal percues )
je n ai pu isoler le probleme
1/ j ai essaye tous les cables systemes > ras
2/ remplace les appareils un par un > ras
3/ mis un filtre sur le secteur > ras
sachant que mes deux systemes sont independants ( hifi et home cinema chacun sur une prise et barrete differentes ) mais sur la meme lignes electrique
le phenomene est apparu sans changement auparavant
j ai 231v en arrivee compteur
le phenomne est present sur la chaine hc ( ampli yamaha/kit kef ) et sur la hifi ( amplis kora etc )
avez vous une idee du probleme ???
d avance merci
0webi7db
 
Messages: 1847
Inscription: 01 Aoû 2001 2:00
Localisation: LESIGNY 77
  • offline

Annonce

Message par Google » 02 Mai 2005 14:36

Publicite

 
Encart supprimé pour les membres HCFR

Message » 02 Mai 2005 14:45

Je crois qu'en gros ça s'appelle la lassitude du système. Tous les défauts auxquels tu ne faisais pas attention te sautent aux oreilles.

Une seule solution : changer.

Sinon ce que tu décris c'est un problème de lecteur. En passant à la gamme supérieure tu améliores considérablement les sifflantes et chuintements.
n.d.b
 
Messages: 2076
Inscription: 19 Mar 2003 23:44
  • offline

Message » 02 Mai 2005 15:20

Tu as des Triangles ?


Image
LaurentV
 
Messages: 11729
Inscription: 04 Mar 2002 2:00
Localisation: du coté de Versailles
  • offline

Message » 02 Mai 2005 15:30

Des Srianzles?
antonyantony
 
Messages: 4022
Inscription: 06 Juin 2003 15:16
  • offline

Message » 02 Mai 2005 15:52

sinon, tu as envoyé les rideaux et les tapis chez le teinturier?
ou tu as une sensibilité accrue de l'oreille, due à quelque chose(!?) je suis pas médecin.
mcarre1
 
Messages: 5987
Inscription: 24 Mai 2003 22:14
Localisation: 06
  • offline

Message » 02 Mai 2005 16:18

Tu devrais peut-être remplacer les tubes de ton préampli et amplis Kora. :idee:

Eventuellement ça pourrait venir du lecteur de cd, combien d'années a-t'il ?

Sinon je ne pense pas qu'on se lasse de son système en 15 jours ! :-?

Trencito :wink:
Trencito
 
Messages: 989
Inscription: 28 Oct 2004 10:44
Localisation: Spain
  • offline

Message » 02 Mai 2005 16:27

n.d.b a écrit:Je crois qu'en gros ça s'appelle la lassitude du système. Tous les défauts auxquels tu ne faisais pas attention te sautent aux oreilles.

Une seule solution : changer.

Sinon ce que tu décris c'est un problème de lecteur. En passant à la gamme supérieure tu améliores considérablement les sifflantes et chuintements.


DESOLE
mon systeme est assez recent ! et est l aboutissement de nombreux essais > de plus il me donne entiere satisfaction et j ai aussi teste un autre ensemble pour voir si le probleme persistait
0webi7db
 
Messages: 1847
Inscription: 01 Aoû 2001 2:00
Localisation: LESIGNY 77
  • offline

Message » 02 Mai 2005 16:29

mcarre1 a écrit:sinon, tu as envoyé les rideaux et les tapis chez le teinturier?
ou tu as une sensibilité accrue de l'oreille, due à quelque chose(!?) je suis pas médecin.

le constat a ete aussi valable pour d autres personnes du forum > donc on n a pas tous les oreilles en vrac :wink:
0webi7db
 
Messages: 1847
Inscription: 01 Aoû 2001 2:00
Localisation: LESIGNY 77
  • offline

Message » 02 Mai 2005 16:47

Trencito a écrit:Tu devrais peut-être remplacer les tubes de ton préampli et amplis Kora. :idee:
> peut etre mais j ai aussi teste un explorer 90sII neuf et meme constat .......Eventuellement ça pourrait venir du lecteur de cd, combien d'années a-t'il ?

il est neuf j ai aussi teste avec un autre lecteur de la meme marque donc idem ......
le constat est aussi effectif sur mon sensemble home cinema
Sinon je ne pense pas qu'on se lasse de son système en 15 jours ! :-?

Trencito :wink:
0webi7db
 
Messages: 1847
Inscription: 01 Aoû 2001 2:00
Localisation: LESIGNY 77
  • offline

Message » 02 Mai 2005 17:33

Ta femme de ménage qui a tout débranché pour passer l'aspirateur puis reconnecté hors-phase ?
DrBenton
 
Messages: 2089
Inscription: 14 Fév 2003 19:35
Localisation: Paris 16

Message » 03 Mai 2005 8:15

Pas de femme de menage !
pas de fils debranches !
0webi7db
 
Messages: 1847
Inscription: 01 Aoû 2001 2:00
Localisation: LESIGNY 77
  • offline

Message » 03 Mai 2005 8:41

Bonjour,
- quand as-tu changé quelque chose d'important ?
je pense au rodage qui pourrait faire apparaitre un défaut jusque là atténué
- est-ce que le défaut est systématique ? parfois, les sifflantes et l'agressivité sont sur le CD !
cfanu
 
Messages: 76
Inscription: 21 Déc 2002 22:53
Localisation: yvelines
  • offline

Message » 03 Mai 2005 16:13

0webi7db a écrit:J ai constate depuis a peu pres 15 jours un phenomene desagreable sur l ensemble de mes systemes >
1/ une sensation d acidite sur le haut du spectre sonore ( haut medium )
2/ des sifflantes sur les voix
3/ une bande passante mal etagee ( ex basses pas assez profondes ou mal percues )
je n ai pu isoler le probleme
1/ j ai essaye tous les cables systemes > ras
2/ remplace les appareils un par un > ras
3/ mis un filtre sur le secteur > ras
sachant que mes deux systemes sont independants ( hifi et home cinema chacun sur une prise et barrete differentes ) mais sur la meme lignes electrique
le phenomene est apparu sans changement auparavant
j ai 231v en arrivee compteur
le phenomne est present sur la chaine hc ( ampli yamaha/kit kef ) et sur la hifi ( amplis kora etc )
avez vous une idee du probleme ???
d avance merci


Si ce n'est pas les composants de la chaine, ni électrique, il faut bien penser également aux vibrations si petites soient-elles (même microphoniques) et donc au bon découplage des éléments. Tout est facteur de distorsions, et cela devient agaçant lorsque c'est le registre des aigus qui est atteint.
PMIX (Panasonic 50G20+Panasonic DMP-BD45+Pioneer DV-600+Jriver 19+Marantz AV8801+RME ADI 8 DS+TRINNOV Optimizer+Krell Showcase+2 Ohm Walsh 1000 Tall+Ohm MicroWalsh CC+2 Ohm MicroWalsh Short+Mirage OMD5+BK Monolith+Nordost QB8
PMIX
Membre HCFR
Membre HCFR
 
Messages: 955
Inscription: 25 Mar 2002 2:00
Localisation: 44
  • offline

Message » 03 Mai 2005 16:19

Autre idée : fais une écoute en débranchant le frigo, c'est souvent lui qui perturbe le plus le secteur.
n.d.b
 
Messages: 2076
Inscription: 19 Mar 2003 23:44
  • offline

Message » 03 Mai 2005 16:44

cfanu a écrit:Bonjour,
- quand as-tu changé quelque chose d'important ?
je pense au rodage qui pourrait faire apparaitre un défaut jusque là atténué
- est-ce que le défaut est systématique ? parfois, les sifflantes et l'agressivité sont sur le CD !


dernier arrive > lecteur cd eera > mais depuis deja + de 150h
test effectue aussi bien sur sur d autres cd
> point important acide aussi sur mon systeme homecinema
je vais isoler completement les cables , refaire tout les branchements 1 a 1 et controler les phases ...... qui je pense est une piste a suivre
0webi7db
 
Messages: 1847
Inscription: 01 Aoû 2001 2:00
Localisation: LESIGNY 77
  • offline


Retourner vers Discussions Générales

 
  • Articles en relation
    Dernier message