Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 23 invités

Discussions sur le matériel Haute-Fidélité

après la ronflette, les sifflantes...

Message » 17 Jan 2007 9:30

Bonjour,

Après avoir longtemps cherché d'où pouvait venir la ronflette sur le Hafler, j'ai enfin trouvé : problème (de masse sans doute !) sur les prises cinch de la TV. J'ai utilisé une autre sortie... plus de ronflette du tout !!!

Maintenant, l'ensemble a tendance à produire des sifflantes ; c'est comme si le son était moins naturel !

Ma question : existe-t-il objectivement des raisons qui font que nous ayons ainsi des sifflantes....?

J'ai déjà essayé de changer les cables HP, les cables de modulation ; j'ai enlevé les pointes des enceintes,...

Merci pour vos réflexions !
afpbis
 
Messages: 733
Inscription: 24 Aoû 2002 18:23
Localisation: Nantes
  • offline

Annonce

Message par Google » 17 Jan 2007 9:30

Publicite

 
Encart supprimé pour les membres HCFR

Message » 18 Jan 2007 0:31

http://www.hautparleursystemes.com/disc ... p?view=892
ou les tribulations d'un forumeur déprimé .......
Tu n'avais pas de sifflantes quand tu avais ton probléme de ronflette ??
:o :o :o
Deruelle
 
Messages: 203
Inscription: 13 Oct 2003 22:57
Localisation: Abbeville
  • offline

Message » 18 Jan 2007 11:46

Tu n'avais pas de sifflantes quand tu avais ton probléme de ronflette ??


ou bien, je ne l'avais pas remarqué !

ce qui me soucie, c'est que parfois (mais je n'arrive pas à savoir quand exactement !), le Hafler grésille sur un canal(lorsque je suis entre 4 et 6 de volume, pas en deçà, pas en-delà), donc je me demande s'il n'aurait pas un problème (!!) qui rendrait inaudible une partie du spectre et donc accentuerait les sifflantes !!!

Est-ce plausible ?
afpbis
 
Messages: 733
Inscription: 24 Aoû 2002 18:23
Localisation: Nantes
  • offline

Message » 20 Jan 2007 10:32

Bonjour,

Dans le genre "bizarrerie !"...

L'autre jour, ayant marre d'entendre ces sifflantes et et grésillements et essayé pas mal de changements possibles, je débranche l'ampli, le pose sur la tranche, prêt à être envoyé en SAV !

Le lendemain, je l'essaye, avec uniquement les cables HP sur mes vieilles Titus... aucun ronflement, rien :o
Je rajoute un cable de modul, rien non plus :o , plus du tout de grésillement, même sur la position 4-5 !! :o

Je me dis qu'il y a quelque chose et avant de le faire réparer, je le rebranche au Vincent, et là, impeccable, plus de sifflantes, plus de grésillement :o

Cela évoque-t-il quelque chose, du genre une pièce dans l'ampli qui aurait tendance à bouger , ou bien une pièce fatiguée ???

Je suis perplexe !!
afpbis
 
Messages: 733
Inscription: 24 Aoû 2002 18:23
Localisation: Nantes
  • offline

Message » 20 Jan 2007 10:49

C'est étrange...


Alain :wink:
Adhérez au club de ceux qui ont la "méfiance infuse", après avoir adhéré à l'association...
haskil
Membre HCFR
Membre HCFR
 
Messages: 49565
Inscription: 06 Déc 2001 2:00
Localisation: Haute Normandie et Paris
  • offline


Retourner vers Discussions Générales