Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 9 invités

Discussions sur le matériel Haute-Fidélité

AU SECOURS LES MODOS, j'ai supprimé un post

Message » 22 Juil 2004 16:37

:oops: :oops: :oops: j'ai répondu à un post dont le titre était "biamplification et AM50" ou quelque chose comme çà!
m'apercevant que j'ai répondu (j'étais le premier à le faire) à coté de la plaque, j'ai donc voulu supprimé mon message mais il semble que ce soit tout le post qui ait disparu!

Au Secours, les modos!
et pardon à l'auteur du post.
Pontiac
 
Messages: 1021
Inscription: 16 Nov 2002 21:34
Localisation: Auvergne
  • offline

Annonce

Message par Google » 22 Juil 2004 16:37

Publicite

 
Encart supprimé pour les membres HCFR

Message » 22 Juil 2004 16:55

coucou, ya qq'un? :wink:
Pontiac
 
Messages: 1021
Inscription: 16 Nov 2002 21:34
Localisation: Auvergne
  • offline

Message » 22 Juil 2004 16:57

rodjeur
 
Messages: 4753
Inscription: 25 Avr 2002 15:26
Localisation: huit six
  • offline

Message » 22 Juil 2004 16:59

yep!

merci
Pontiac
 
Messages: 1021
Inscription: 16 Nov 2002 21:34
Localisation: Auvergne
  • offline

Message » 22 Juil 2004 17:08

OK, il a réapparu, on peut peut être supprié celui là maintenant!
Moi, je touche plus à rien!
j'suis maudit :wink:
Pontiac
 
Messages: 1021
Inscription: 16 Nov 2002 21:34
Localisation: Auvergne
  • offline

Message » 22 Juil 2004 22:51

François H. a écrit:
Pontiac a écrit:
... j'ai donc voulu supprimé mon message mais il semble que ce soit tout le post qui ait disparu!



Oui, c'est d'ailleurs un bug récurrent sur le Forum... :-?

Cela m'est arrrivé l'autre jour avec le post " Magnepan "... 8)

En effet, lorsqu'on veut supprimer un de ses messages, le post entier n'apparaît plus... :o :o

Et il semble ne réapparaitre que lorsque quelqu'un le visionne (cette personne ayant obtenu le lien via la notification de réponse ou via la recherche)...
guest
 
Messages: 23526
Inscription: 15 Fév 2001 2:00
  • offline

Message » 22 Juil 2004 23:00

Modéré
Dernière édition par JérômeB le 20 Sep 2004 0:13, édité 1 fois.
JérômeB
 
Messages: 7529
Inscription: 03 Fév 2002 2:00
Localisation: Paris

Message » 22 Juil 2004 23:02

C'est ça la démocratie, Jérome ! :wink:
Pontiac
 
Messages: 1021
Inscription: 16 Nov 2002 21:34
Localisation: Auvergne
  • offline

Message » 22 Juil 2004 23:13

Sacré Jerome.

Tjrs la, donc :mdr: (j'ai raté ton depart, j'etais absent).

Sinon, pour revenir au sujet, c'est un bug.
Henri ....La liberté de chacun s'arrête là où commence celle des autres....
Et au fait, t'as pensé a utiliser la fonction Rechercher ??? ;-)
Avatar de l’utilisateur
henri66
Membre d'Honneur
Membre d'Honneur
 
Messages: 36293
Inscription: 07 Déc 2001 2:00
Localisation: Toulouse (mais catalan d'origine...)

Message » 22 Juil 2004 23:23

Modéré
Dernière édition par JérômeB le 20 Sep 2004 0:13, édité 1 fois.
JérômeB
 
Messages: 7529
Inscription: 03 Fév 2002 2:00
Localisation: Paris

Message » 22 Juil 2004 23:27

Arf, c'est balot ! :)

Pour une fois que le bouton (!) aurait pu servir à bonne escient, il est indisponible... :mdr:
Dernière édition par tazz le 23 Juil 2004 9:31, édité 1 fois.
tazz
 
Messages: 4906
Inscription: 08 Fév 2001 2:00
Localisation: Au près de mon arbre...

Message » 23 Juil 2004 8:46

Le bouton ! est AUSSI buggué :oops:
Henri ....La liberté de chacun s'arrête là où commence celle des autres....
Et au fait, t'as pensé a utiliser la fonction Rechercher ??? ;-)
Avatar de l’utilisateur
henri66
Membre d'Honneur
Membre d'Honneur
 
Messages: 36293
Inscription: 07 Déc 2001 2:00
Localisation: Toulouse (mais catalan d'origine...)

Message » 23 Juil 2004 8:51

C'est microsoft qui assure le développement ? :wink:
charlesBis
 
Messages: 603
Inscription: 11 Fév 2004 15:30
  • offline



Retourner vers Discussions Générales

 
  • Articles en relation
    Dernier message