Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 17 invités

Discussions sur le matériel Haute-Fidélité

Aux (anciens) possesseurs du couple Triangle/Puccini

Message » 14 Juil 2004 15:37

Bonjour à tous ! :D

Cela fait déjà quelques semaines que j'ai envie de poster ce message.
Aujourd'hui je me lance ! :P

Ce post s'adresse aux possesseurs / anciens possesseurs / connaisseurs du couple Triangle- AA Puccini.

J'ai acheté depuis peu un Puccini remote pour marier avec mes Triangle Celius 202.
Et j'ai remarqué le fait suivant :


Quand j'écoute un CD à très bas volume, j'ai l'impression que le son qui sort de mes enceintes est terne, brouillon, mou et surtout recouvert d'une sorte de voile qui obscurcit la clarté du son. :evil: :roll: :x :cry:

Puis je me suis aperçu qu'à partir d'une certaine augmentation du volume sonore, le son qui sortait de mes enceintes était beaucoup plus dynamique, pêchu et ce voile (qui obscurcissait le son) avait disparu rendant le son beaucoup plus clair, net. La scène sonore semble élargie et on distingue clairement tous les instruments.
Bref : un son devenu potable ! :o :D

Plusieurs interrogations en découlent :

- Cela est-il dû au fait que mes enceintes et mon ampli soient encore en rodage ?
- Cela est-il juste une impression de mes Zoreilles ( :D beaucoup de gens font la liaison !) alors que rien n'a changé en fait ?
- Ou cela est-il dû à un problème interne de mes oreilles lesquelles ne seraient sensibles à certaines fréquences sonores en deçà d'un certain volume sonore???


Je précise que je ne bois pas et ne fume pas le hachi*** quand j'écoute mes CDs ! :mdr: :mdr:


Merci de vos réponses ! :wink:

A+
Whifist
whifist
 
Messages: 150
Inscription: 07 Juin 2004 14:00
  • offline

Annonce

Message par Google » 14 Juil 2004 15:37

Publicite

 
Encart supprimé pour les membres HCFR

Message » 14 Juil 2004 19:56

pour l'association je pense qu'il faudrait envoyer un message a boudze... :wink:

apres perso j'ai un puccini et c'est vrai qu'au debut du rodage il m'avai semblé un peu feutré...mais apres ca s'arrange! :wink:
ca peu aussi venir de tes oreille, c'est sure! il vaut mieu se laver les oreille avec de l'eau qu'avec des coton tige qui tasse du coton dans le conduit auditif...! :lol:
apres ca peu aussi venir de ta piece, si t'as de la moquette par exemple ou d'autre materiaux absorbant sur la trajectoire des ondes sonor tu peu avoir de la perte a bas niveau, surtout dans l'aigue.
ca peut aussi venir de tes cables, j'ai ratrapé assez bien les petits defaut que certain on pu trouver au puccini grace aux cables et du coup j'ai des voix toujours aussi chantante mais aussi des aigu tres propre et scintillant et une bonne precision dans le rendu... :wink:
malheuresement ca peut aussi venir du pucc...un defaut de fabrication ca peut exister... :cry:
patwo77
 
Messages: 945
Inscription: 16 Mar 2004 1:28
Localisation: noiseau (94)
  • offline

Message » 14 Juil 2004 23:55

Comme tu le sais Whifist (au fait joli coup avec les bananes et merci par parce que je vais me les procurer), j'ai également un petit Puccini chez moi et bien que mon couple ampli/enceinte soit différent, je constate la même chose à bas volume. Le fait d'augmenter un peu le volume donne de l'air à tout ça j'ai l'impression.
L'ayant depuis peu comme toi je pense que le rodage n'est pas encore tout à fait terminé. Ca fait combien de temps que tu l'as?
Ou alors ce sont nos pères de zoreilles qui ne sont pas encore tout à fait rodées :D

Patwo tu l'as marié avec quelles enceintes ton pucc?

A+
Gort'h
 
Messages: 10401
Inscription: 25 Juin 2004 14:36
Localisation: 33670
  • offline

Message » 15 Juil 2004 12:14

Salut Gort'h !

Gort'h a écrit:je constate la même chose à bas volume. Le fait d'augmenter un peu le volume donne de l'air à tout ça j'ai l'impression.


Moi aussi je trouve qu'à bas volume le son est DEGUEULASSE !! :roll: :o :o
Mais à partir d'un certain volume sonore, tout s'eclaircit ! :o :D

En réponse à Patwo 77, il n'y a rien du tout sur la trajectoire des ondes sonores à part mes Zoreilles ! :lol: :lol:

Gort'h a écrit:L'ayant depuis peu comme toi je pense que le rodage n'est pas encore tout à fait terminé. Ca fait combien de temps que tu l'as?


Il a dû tourner à peine 20H. Je sais c'est peu, mais à part le week-end j'ai pas beaucoup de temps !

Gort'h a écrit:Ou alors ce sont nos pères de zoreilles qui ne sont pas encore tout à fait rodées :D


Peut être en fait...... :oops: :oops:

Je vais essayer de bicâbler pour voir si ce problème change !

Merci

A+
Whifist
whifist
 
Messages: 150
Inscription: 07 Juin 2004 14:00
  • offline

Message » 16 Juil 2004 17:52

Salut,c'est la meme chose pour moi avec mes enceintes en rodage et dés que je monte un peu le volume le son devient a peu pres normal mais avec bien sur un leger voile du je pense aux haut parleurs neufs. Vivement la fin du rodage!!!! :wink:
zouzi64
 
Messages: 2028
Inscription: 23 Juin 2004 19:17
  • offline

Message » 03 Aoû 2004 18:20

Ben, alors, il est tombé ce voile ?
tiery75
 
Messages: 261
Inscription: 04 Aoû 2003 14:20
Localisation: Dans le Berry
  • offline

Message » 03 Aoû 2004 18:28

:D Et bien OUI,ca y est je me fait enfin plaisir!!! :D :D 8) Juste une chose,je pense que mon ampli n'a pas assez de jus pour pouvoir exploiter mes enceintes au maximum mais c'est pas méchant.
zouzi64
 
Messages: 2028
Inscription: 23 Juin 2004 19:17
  • offline

Message » 04 Aoû 2004 8:11

Et bien voila tu as trouvé tout le problème. Le Puccini n'a pas grand chose dans le ventre d'où l'association correcte avec des KLIPSCH, pour les Celius il faut un bon p'tit ampli bien costaud... Tournes toi vers des produits d'origine chinoise type VINCENT SV233 ou Rotel 1062. Avec le Rotel, j'ai trouvé que l'association était somptueuse, sur le dernier acte de Parsifal par Karajan les cordes sonnent magnifiquement, richement... Tout le tissu orchestral est reproduit parfaitement et la tendance à la projection des haut-medium/aigu des Triangles ne se fait pas ressentir...
:wink:
Baussart
Pro-Commercant
Pro-Commercant
 
Messages: 3067
Inscription: 15 Juil 2004 13:06
Localisation: Reims

Message » 04 Aoû 2004 12:03

Le puccini n'a pas grand chose dans le ventre !

Nombre de foromeur qui ont pu ecouter cet ampli te dirons le contraire, Il a drivé finger in the noise des Antals, des LS3.5A, des Linn Ninka, des Dynaudio et même des divatech MC210, il était au taquet sur ces denières certes.
De là à écrire ce que tu as écrit... :-?
LaurentV
 
Messages: 11729
Inscription: 04 Mar 2002 2:00
Localisation: du coté de Versailles
  • offline

Message » 04 Aoû 2004 13:05

Baussart a écrit:Et bien voila tu as trouvé tout le problème. Le Puccini n'a pas grand chose dans le ventre d'où l'association correcte avec des KLIPSCH, pour les Celius il faut un bon p'tit ampli bien costaud...


:lol: :lol: :lol: :lol:
je préfère rigoler :roll:
Qui habet aures audiendi, audiat
Avatar de l’utilisateur
boudZe
Membre d'Honneur
Membre d'Honneur
 
Messages: 18224
Inscription: 17 Avr 2002 17:17
Localisation: Pas loin de Barbara
  • offline

Message » 04 Aoû 2004 13:42

Salut!

Il n'y a pas de quoi rigoler, les Celius demandent pas mal de jus pour un fonctionnement optimal...

Alex ;)
AlCol
 
Messages: 283
Inscription: 04 Mai 2003 3:46
Localisation: Provence
  • offline

Message » 04 Aoû 2004 14:18

Le "rigoler" est ironique, par exemple sur des ls3/5 ( rendement de 86 db sauf erreur de ma part ), le Puccini faisait jeu égal avec un Conrad Johnson à tube qui, neuf, devait bien couter 10 fois le prix du Puccini... Donc l'affirmation que "le Puccini n'a pas grand chose dans le ventre" me parait au moins contestable, sinon amusante...
Adhérez à l'assoc pour que le site soit indépendant : http://www.homecinema-fr.com/l-association-hcfr/
(Ce compte ne répondra pas à vos messages privés)
Avatar de l’utilisateur
ogobert
Fondateur et Membre d'honneur
Fondateur et Membre d'honneur
 
Messages: 48682
Inscription: 04 Juil 2000 2:00
Localisation: France (78)
  • offline

Message » 04 Aoû 2004 14:26

Ok mais on a compris l'idée de Baussart!
Le puccini ne semble pas être le meilleur choix pour driver une colone équipée de 4 HP... C'est mieux là?

Alex ;)
AlCol
 
Messages: 283
Inscription: 04 Mai 2003 3:46
Localisation: Provence
  • offline

Message » 04 Aoû 2004 14:26

AlCol a écrit:Salut!

Il n'y a pas de quoi rigoler, les Celius demandent pas mal de jus pour un fonctionnement optimal...

Alex ;)


ce qui me faisait rire c'est l'affirmation comme quoi "le puccini n'a rien dans le ventre" :wink:
cf les réponses de LaurentV et de Ogo :D
Qui habet aures audiendi, audiat
Avatar de l’utilisateur
boudZe
Membre d'Honneur
Membre d'Honneur
 
Messages: 18224
Inscription: 17 Avr 2002 17:17
Localisation: Pas loin de Barbara
  • offline

Message » 04 Aoû 2004 14:28

Si on prend tout au pied de la lettre on ne peut plus communiquer! :D
AlCol
 
Messages: 283
Inscription: 04 Mai 2003 3:46
Localisation: Provence
  • offline


Retourner vers Discussions Générales