Modérateurs: Staff Haute-Fidélité, Staff Univers Casques, Staff Juridique • Utilisateurs parcourant ce forum: manolo57050, sap2212, Stha et 19 invités

Discussions sur le matériel Haute-Fidélité

Bourdonnement de fonctionnement dans les enceintes

Message » 06 Aoû 2001 9:38

Merci de m'éclairer sur ce petit problème. Mon installation fait que, lorsque mon ampli est sous tension, sans son à produire (cd fini par ex), celui ci laisse entendre un bourdonnement dans les enceintes, comme un buit électrique. Ce bruit varie avec le volume de l'ampli, et sort directement des enceintes. Est ce normal ? Est ce un mauvais branchement, ... ???
Merci de me dépanner
LT
 
  • offline

Annonce

Message par Google » 06 Aoû 2001 9:38

Publicite

 
Encart supprimé pour les membres HCFR

Message » 06 Aoû 2001 9:48

Salut,
ca l'a toujours fait?
as-tu change quelquechose il y a peu?
Olivier
reivilo
 
Messages: 738
Inscription: 26 Juil 2001 2:00
Localisation: paris, france

Message » 06 Aoû 2001 9:51

Oui, ça l'a toujours fait, depuis que j'ai branché l'ensemble, ce qui est tout récent.
LT
 
  • offline

Message » 06 Aoû 2001 10:09

As-tu essayer de debrancher toutes tes sources? ==> ampli seul + enceintes
Est-ce que cela le fait sur les 2 voies?
As-tu essayer un autre ampli sur tes enceintes?
as-tu essaye d'autres enceintes sur ton ampli?

Ca pourrait venir d'une fausse masse (source mal branchee (point chaud connecte et pas la masse) ou alors c'est carrement l'ampli qui te remonte un bruit d'alimentation.
Si c'est l'ampli et qu'il est sous gatantie ==> echange ou sav.
Je ne pense que cela vienne des enceintes.
Olivier
reivilo
 
Messages: 738
Inscription: 26 Juil 2001 2:00
Localisation: paris, france

Message » 06 Aoû 2001 13:29

Non, je n'ai pas testé ça, je suis débutant et n'y ai pas pensé. Faut il simplement mettre les sources hors tension ou tout débrancher ?
J'ai simplement vérifier mes connexions d'enceintes, afin de vérifier si je n'ai pas inversé de pôles, ...
Merci des conseils
LT
 
  • offline

Message » 06 Aoû 2001 14:17

Enleves toues cables de modulation pour isoler les sources du reste.
Si ca bourbonne encore... alors c'est l'ampli qui est a incriminer.
Ensuite rebranche au fur et a mesure les sources et vois les consequences.
une inversion de pole sur les enceintes n'entraine pas de bourdonnement normalement.
Olivier
reivilo
 
Messages: 738
Inscription: 26 Juil 2001 2:00
Localisation: paris, france

Message » 06 Aoû 2001 14:32

Ce genre de bruit peut il être néfaste pour les enceintes si je laisse l'ensemble sous tension ?
Je teste ce soir de la façon du vous m'indiquez.
Merci
LT
 
  • offline

Message » 06 Aoû 2001 14:57

euhhh on peut se se tutoyer.
On va dire que ce n'est pas conseille de laisser ton installation dans cet etat... mais de la a evaluer les degats potentiels!!!
Olivier
reivilo
 
Messages: 738
Inscription: 26 Juil 2001 2:00
Localisation: paris, france

Message » 06 Aoû 2001 15:12

Désolé pour le tu toiment, mais je suis nouveau sur le forum, et donc inexpérimenté.
Je vérifie tout ça ce soir et te tiens au courrant demain.
Merci
Ludovic
LT
 
  • offline


Retourner vers Discussions Générales

 
  • Articles en relation
    Dernier message