Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 17 invités

Discussions sur le matériel Haute-Fidélité

collection sansui

Message » 07 Mar 2009 19:24

merci de ta réponse je serais dispo lundi pm cela te convient il ?
dd75
 
Messages: 6
Inscription: 24 Oct 2008 18:27
Localisation: 75012
  • offline

Annonce

Message par Google » 07 Mar 2009 19:24

Publicite

 
Encart supprimé pour les membres HCFR

Message » 07 Mar 2009 21:06

dd75 a écrit:merci de ta réponse je serais dispo lundi pm cela te convient il ?

mp pour mes coordonnées
terii
 
Messages: 325
Inscription: 03 Fév 2007 13:50
Localisation: paris 12
  • offline

Message » 17 Mar 2009 20:54

catapultage de Sansui sur le vert ....http://www.ls3-5a-forum.com/cgi-bin/yab ... 1237268199
yasathi
 
Messages: 1196
Inscription: 08 Jan 2007 0:28
Localisation: Martinique
  • offline

Message » 17 Mar 2009 22:00

yasathi a écrit:catapultage de Sansui sur le vert ....http://www.ls3-5a-forum.com/cgi-bin/yab ... 1237268199

merci,pour le lien
ça peut intéresser dd75
terii
 
Messages: 325
Inscription: 03 Fév 2007 13:50
Localisation: paris 12
  • offline

Message » 18 Mar 2009 12:38

moi meme j'hésite ... :lol:
maintenant que j'ai branché les JR 149 au AU 11000 , il me reste les Quattro que je conserve pour la future chaine de mon fils(3 ans)...un 7900 ou 555 ?
t'en penses quoi Terii ? :-?
yasathi
 
Messages: 1196
Inscription: 08 Jan 2007 0:28
Localisation: Martinique
  • offline

Message » 20 Mar 2009 1:59

yasathi a écrit:moi meme j'hésite ... :lol:
maintenant que j'ai branché les JR 149 au AU 11000 , il me reste les Quattro que je conserve pour la future chaine de mon fils(3 ans)...un 7900 ou 555 ?
t'en penses quoi Terii ? :-?

salut
je n' ai jamais écouté ces modèles ,je pense qu'ils sont pas mal ,mais moi je suis à l' affut d'un au 07 anniversary
terii
 
Messages: 325
Inscription: 03 Fév 2007 13:50
Localisation: paris 12
  • offline

Message » 25 Avr 2009 19:27

bonjour a tous j ai acquis un sansui AU5900.Je l ai testé pendant 10 minutes sur toutes les entrées tout marché impécable.Arrivée chez moi j ai nettoyé les entrées cinch c est tout ,puis je le branche il s allume puis plus rien il s éteinds ;Qui pourrait aider s il vous plait help help.Je pense qui se met en protection car quand je l allume j entend un léger clappe comme bruit .bonne soirée
joulie17
 
Messages: 281
Inscription: 10 Avr 2006 14:51
Localisation: dompierre sur mer
  • offline

Message » 27 Avr 2009 12:28

joulie17 a écrit:bonjour a tous j ai acquis un sansui AU5900.Je l ai testé pendant 10 minutes sur toutes les entrées tout marché impécable.Arrivée chez moi j ai nettoyé les entrées cinch c est tout ,puis je le branche il s allume puis plus rien il s éteinds ;Qui pourrait aider s il vous plait help help.Je pense qui se met en protection car quand je l allume j entend un léger clappe comme bruit .bonne soirée



Bonjour, lorsqu'il fonctionnait, il avait été testé ou?
Sansui 4ever!
bujugo
Membre HCFR
Membre HCFR
 
Messages: 2550
Inscription: 16 Fév 2005 8:11
Localisation: Hauts de Seine
  • offline

Message » 27 Avr 2009 13:27

chez la personne a qui je l ai acheter ,j ai pu l utiliser et tout fonctionné bien arrivée chez moi s allume ,puis plus rien.Mainteant je ne l ai pas branché pendant une nuit,j essaye il se rallume aucun souci a savoir que rien n était connecté sur l amlpi.Puis je branche mes DITTON 66 et le lecteur cd et hop il se remet en sécurité ,bizarre
joulie17
 
Messages: 281
Inscription: 10 Avr 2006 14:51
Localisation: dompierre sur mer
  • offline

Message » 27 Avr 2009 23:44

:roll:

Fusibles à vérifier, rélais en déphasage, un court circuit, un TR h.s....
Sansui 4ever!
bujugo
Membre HCFR
Membre HCFR
 
Messages: 2550
Inscription: 16 Fév 2005 8:11
Localisation: Hauts de Seine
  • offline

Message » 30 Avr 2009 9:27

bonjour il y a une broche qui permet de passer l ampli en 240 VOLTS ,pour l instant il est en 220VOLTS.Cela peut chnager quelque chose ou doit le laisser en 220 volts .bonne jounrée
joulie17
 
Messages: 281
Inscription: 10 Avr 2006 14:51
Localisation: dompierre sur mer
  • offline

Message » 07 Mai 2009 20:24

bonsoir a tous,voila il sort de révision une seconde jeunesse un coup de bombe quelques soudures et quelques condos c est reparti.J ai pu le tester quelques minutes avec les ditton 66 ce que je peux dire c est que l entrée phono est un régale.Le gars qui la réparer est trés surpris de la capacité en courant du transfos.bref,voila mon problème derrière l ampli il y a un sélecteur d impédance pour les entrées phono il y a 3 impédances 30K/50K/100K,je possède un cellule concorde ortofon qui peut me dire sur quel impédance dois je mettre.merci bonne soirée
joulie17
 
Messages: 281
Inscription: 10 Avr 2006 14:51
Localisation: dompierre sur mer
  • offline

Message » 09 Mai 2009 10:25

Bonjour, que je sache il y a plusieurs modèles différents de cellules Concorde chez Ortofon, il faudra vérifier
Sansui 4ever!
bujugo
Membre HCFR
Membre HCFR
 
Messages: 2550
Inscription: 16 Fév 2005 8:11
Localisation: Hauts de Seine
  • offline

Message » 04 Jan 2010 14:24

Bonjour à tous,

J'ai actuelement un ampli onkyo TX-SR 506 qui alimente des focal 716V. Je trouve le son un froid et je me demandais si avec un Sansui 7070 la différence serai flagrante ??

merci d'avance
Pedro2020
 
Messages: 31
Inscription: 30 Nov 2009 13:20
  • offline

Message » 11 Mar 2010 23:15

Bonsoir,

Eh ben moi ... j'ai reçu un Tuner TU717 dans un état neuf! Seul le carton d'époque montre son age...
Les résultats d'écoute sont superbes

Quelqu'un connait ce modèle?
J'ai aussi craqué pour un ampli-tuner TA500 : je l'attends...

Voici quelques photos du TU717
Fichiers joints
SANSUI TU717.jpg
SANSUI TU717  .jpg
zorros
Membre HCFR
Membre HCFR
 
Messages: 751
Inscription: 01 Juin 2003 11:16
Localisation: yvelines
  • offline


Retourner vers Discussions Générales

 
  • Articles en relation
    Dernier message